Probleme beim Beschleunigen Superb 3U 114kW

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von hcore4life, 14.02.2011.

  1. #1 hcore4life, 14.02.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    Moin moin.

    Ich hab ein nerviges Problem mit meinem Wagen.
    Hatte bereits im Forum gesucht, aber nix Vergleichbares gefunden.

    Kurz vorweg:
    Ich hab mir im November letzten Jahres einen Superb, Bj. Anfang 2002, gekauft.
    Es ist ein 2,5 TDI mit 114kW.
    Kilometerstand beim Kauf war rund 87000km.

    Desweiteren hab ich unmittelbar nach dem Kauf, einen DPF von einer autorisierten Werkstatt, nachrüsten lassen. Da es bis Ende des vergangenen Jahres noch den staatl. Zuschuss von 330€ gab.
    Außerdem hab ich mir noch eine neue Batterie gekauft, weil die Alte breit war. Und einen neuen Luftfilter von K&N.
    Der Rest ist noch im Originalzustand. (Hoffe ich zumindest)

    Nun zu meinem Problem (ich versuchs mal so zu beschreiben wie mir das auffällt, da ich nicht viel Ahnung davon habe):
    Fahre ich im Stadtverkehr, läuft alles reibungslos bzw. ist das Problem da bisher noch nicht aufgetreten.
    Fahre ich Überland oder Autobahn, taucht es plötzlich auf.
    Ich beschleunige, schalte bis zum 3. Gang problemlos durch (auch im höheren Drehzahlbereich), dann vom 3. zum 4. Gang hab ich es zum ersten Mal bemerkt.
    Ich gebe Vollgas, sprich ich trete das Gas voll durch, beschleunigt er anfangs noch ganz normal, wenn ich ca. bei 3000U/min bin (+- irgendwas), fällt mit einem Mal das Gas ab und der Wagen verliert demzufolge an Geschwindigkeit.
    (Ich trete aber weiterhin durch).
    Das Gleiche passiert dann auch im 5. und 6. Gang.
    Selbst wenn ich dann auskupple und versuche im Leerlauf Gas zu geben, nimmt er nur einen bestimmten Teil an, so will ich's mal beschreiben (bis ca. 3000U/min).
    Selbst Runterschalten bringt nix. Das variiert allerdings jedes Mal ein wenig.
    Ich fahre dann meist im 4.Gang (mit ca. 120km/h) so weiter, bis nach ca. 2-5min alles wieder ganz normal funktioniert und ich wieder richtig beschleunigen kann.
    Das hält dann allerdings nicht sehr lang an, und der Irrsinn beginnt von Neuem.

    Es leuchten keinerlei Warnleuchten, der Motor klingt auch nicht komisch und sonst ist theoretisch auch alles in Ordnung.

    Luftfilter hab ich getauscht, als das Problem schon bestand, und mit der Batterie ist das genau das Gleiche.

    Ich bin aber der Meinung das das beim Kauf noch nicht der Fall war.
    Denn ich habe ihn in Gera gekauft und bin ja dann knapp 100km Autobahn, bis zu mir gefahren.
    Da hab ich absolut nix davon gemerkt.

    Mein erstes Verdacht liegt nun bei dem DPF, ist aber allerdings nur eine Vermutung. Da ich mich, wie gesagt Null mit sowas auskenne.

    Vielleicht hat jemand ne Idee zu der Sache, bevor ich in die Werkstatt fahre und die dann auch jahrelang suchen und mich arm machen.

    Ich danke Euch schon mal im Vorraus, für evtl. Lösungsvorschläge


    PS: HU/AU, und Inspektion sind neu! Keine Mängel, keine Fehler!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Napi

    Napi Guest

    Moin!

    Erst mal ne Frage vorweg: Wurde der Fehlerspeicher schon ausgelesen? Falls nein: MACHEN!

    Von der Fehlerbeschreibung kann es relativ viel sein, mir kommen spontan schonmal zwei "Klassiker" in den Sinn:
    1.)LMM hat n Schuss, wenn es noch der erste ist, könnte der fehlerhafte Werte ausspucken. Das Verhalten ist zwar nicht unbedingt 100% typisch für einen defekten LMM, aber es könnte hinhauen.
    2.)Nockenwellen eingelaufen, äußern sich eigentlich etwas anders, aber dein Motor ist realtiv anfällig für Probleme mit den erwähnten Wellen...
    (3.))Könnte auch ein Problem mit dem Ladedruck sein, nicht unbedingt der Turbo selbst aber zum Beispiel Unterdruckventil etc.

    Das Problem ist aber so oder so: Ferndiagnose ist äußerst schwierig...

    Am besten wäre es, mal eine Logfahrt mit VAG-Com zu machen und dabei vor allem die Werte des LMM und den Ladedruck im Auge zu behalten. Wenn das unauffällig ist, rate ich dazu, die Nockenwellen zu überprüfen! (Dafür musst du dann aber leider die Wellen freilegen. Stichpunkt:Ventildeckel) Sollten die Riefen oder Grate haben: Austauschen. Es gibt mittlerweile neue Nockenwellen, die dann nicht mehr so schnell einlaufen sollen.
     
  4. #3 deathwalk1, 14.02.2011
    deathwalk1

    deathwalk1

    Dabei seit:
    09.05.2009
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Bitburg
    Fahrzeug:
    Skoda SuperB 2.5 Elegance
    Kilometerstand:
    90000
    hi,
    lass mal den fehlerspeicher auslesen wie napi sagt.
    mein bruder hatte das auch erst letrzte woche bei seinem octi.
    fehlerpeicher hatte was drinne von wegen ladedruck oder so.
    fehler gelöscht und weg wars.
    bis jetz noch nicht aufgetreten.

    gruß
     
  5. #4 hcore4life, 14.02.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    Danke schon mal für die Antworten.

    Also werd ich das mit dem Speicher als aller Erstes mal machen lassen.
    Kurze Frage noch dazu. Kann das jede x beliebige Werkstatt machen, oder ist es ratsam mit dem Problem direkt zu Skoda zu gehen?
    Und falls die da jetzt was finden, und das rauslöschen, so muss das doch aber auch eine Ursache haben, sprich, das muss ja irgendwo herkommen!?
    Könnte mir aber dann auch egal sein, wenn alles wieder funzt oder?

    Und zum Ersten noch mal. Soweit alles klar.
    Ich muss aber mal dumm fragen. Was ist dieser LMM?

    Falls aber mehr ist, zb das mit der Nockenwellengeschichte, dann müsste das doch theoretisch unter 1-jährige Gewährleistung vom Verkäufer fallen, oder wäre das ein normaler Verschleiss hinsichtlich der Laufleistung?

    Fragen über Fragen ?(
     
  6. #5 super(B)tom, 14.02.2011
    super(B)tom

    super(B)tom

    Dabei seit:
    31.10.2010
    Beiträge:
    1.571
    Zustimmungen:
    211
    Ort:
    Lübeck 23558
    Fahrzeug:
    Superb 2,5 TDI 114kw (genannt Bella)
    Werkstatt/Händler:
    "Ihre kleine Werkstatt" / Schlehenweg 2 / 23566 Lübeck
    Kilometerstand:
    234567
    LMM = LuftMassenMesser ... der leider gerne mal den Geist aufgibt :thumbdown: und so wie du es beschreibst, würde ich auch auf besagten LMM tippen.
    Einfach mal eben zum :) und nachschauen lassen. Garantiefall übrigens eher nicht, da Verschleißteil...

    Gruss vom Tom
     
  7. #6 hcore4life, 14.02.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    Aha.
    Aber ist es nicht ungewöhnlich das das mal ist und mal nicht?
    Ich geh davon aus, das wenn was kaputt ist, das immer kaputt ist und nicht nur manchmal. Oder täusch ich mich da?

    In welcher Preisklasse bewegt man sich denn da eigentlich? Angenommen der Kollege LMM ist der Übeltäter?
     
  8. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Es kann auch sein, das dein K&N-Filter Schuld trägt. Da diese mit irgendwelchem Ölzeugs benetzt sind, kann es irgendwie dem LLM an den Kragen gehen. Der übermittelt dann falsche Werte und somit kann es zu Problemen kommen.
    Was den Fehlerspeicher angeht, meines Wissens kannst du auch, insofern du Mitglied bist, den ADAC anrufen, die sollten auch ein Diagnosegerät bzw. Diagnosestecker und Laptop dabei haben. War zumindest bei mir so, als sich mein Maschinchen verabschiedet hatte.
     
  9. #8 hcore4life, 14.02.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    Am Filter wirds wohl nicht liegen, weil der -wie oben beschrieben- erst reinkam, als das Problem schon bestand...
     
  10. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Sorry, das hatte ich überlesen.
     
  11. #10 Boerni64, 14.02.2011
    Boerni64

    Boerni64

    Dabei seit:
    04.11.2006
    Beiträge:
    467
    Zustimmungen:
    0
    Ort:
    63694 Limeshain-Rommelhausen Dolmenring 2 63694 Li
    Fahrzeug:
    Skoda Superb II Limo V6 3,6 4x4
    Werkstatt/Händler:
    AWG Ortenberg - Freie Werkstatt
    Kilometerstand:
    113000
    LMM kann man überprüfen. einfach mal den stecker abziehen und schauen, ob das problem noch da ist. wenn ja, dann ist es der LMM nicht. ich tippe auf auf das AGR-Ventil. Geht eigentlich irgendeine warnlampe an ?
     
  12. #11 Boerni64, 14.02.2011
    Boerni64

    Boerni64

    Dabei seit:
    04.11.2006
    Beiträge:
    467
    Zustimmungen:
    0
    Ort:
    63694 Limeshain-Rommelhausen Dolmenring 2 63694 Li
    Fahrzeug:
    Skoda Superb II Limo V6 3,6 4x4
    Werkstatt/Händler:
    AWG Ortenberg - Freie Werkstatt
    Kilometerstand:
    113000
    ca 250 ocken
     
  13. Napi

    Napi Guest

    Das kann im Grunde genommen jede x-beliebeige Werkstatt. Nur sollte die halt ein VAG-COM haben. (Das Diagnosegerät)

    Ja und Nein. :P
    Wenn nach dem Löschen der Fehler weg ist. super. Wenn es wieder kommt: Musste halt noch die Ursache entfernen. ;) Daher ist es am besten, den Fehler (falls denn einer eingetragen ist!) zu löschen und ne Runde zu drehen. Danach wieder auslesen. Wenn der Fehler noch weg ist und das Problem auch während der Fahrt nicht auftrat ist alles fein.
    Wenn das Problem aber wieder auftritt, solltest du eine Diagnosefahrt machen. Das heißt, der Techniker samt VAG-COM klettert auf den Beifahrersitz und ihr dreht ne Runde bis der Fehler kommt. Dabei halt immer den Ladedruck und die Werte vom LMM (Kanal 10 und 11 oder?! Weiß ich jetzt grad nicht aus dem Kopf :P ) im Blick behalten und ganz wichtig: Danach ein Portokoll ausdrucken lassen!

    Das ist so ein klassisches Wurstkasten-Szenario, die Wellen sind halt sauteuer und der Wechsel sehr aufwändig. Wenn es tatsächlich die Wellen sind, sollten die aber innerhalb der ersten sechs Monate von der Gewährleistung abgedeckt sein. (Bedenke: Nur in den ersten sechs Monaten geht man davon aus, dass der Fehler seine Ursache vor dem Kaufdatum hat, damit der Verkäufer die Beseitigung des Mangels zahlen muss. Ausser er kann BEWEISEN, daß du den Fehler verursacht hast. Nach den ersten sechs Monaten tritt die sogenannte Beweislastumkehr auf, dann müsstest also DU beweisen, dass der Fehler schon VOR dem Kauf da war)

    Beim LMM nicht, das Mistvieh neigt zu sproadischen "Aussetzern" oder zeigt "hin und wieder" mal falsche Werte an. Darum kommt man dem doofen Teil auch oft nur bei der Diagnosefahrt auf die Schliche.
    WICHTIG WICHTIG WICHTIG: BEVOR du den LMM checken lässt: Bau den K&N wieder aus! Der LMM ist von Skoda nicht als Verschleissteil definiert, fällt damit also auch unter die Gewährleistung. Allerdings gilt die Aussage, dass Tauschfilter den LMM schnell verschleissen lassen und diese den Fehlerverursachen. Auch wenn das bei dir ja nicht der Fall ist: Beweis´ das mal einem kritischen Autohaus! (btw: Diese Tauschmatten solltest du IMHO eh rauswerfen, die V6TDI AGR ist sowieso schon ein Öl und Schmodderlieferant für den LMM, da müssen nicht auch noch die Tauschmatten mit Öl un gröberen Partikeln stören. Und falls es dich interessiert, empfhele ich mal eine Durchforstung der Dieselschrauber, die haben einen interessanten Vergleich gemacht und dabei herausgefunden, dass der Serienfilter über die Lebensdauer den besten Luftdurchsatz hat...)

    Ich will nicht klugscheissen, aber das stimmt so nicht. :love:
    "einfach mal den steckerabziehen und schauen, ob das problem noch da ist. wenn nein, dann war es der LMM." würde ich gelten lassen.
    Es kann ja durchaus sein, dass wie du ja sagst, auch die AGR einen mechanischen Defekt hat und vielleicht so den armen LMM gef***t hat. Dann wäre unter Umständen der Fehler noch da, der LMM aber trotzdem kaputt.
    Ich weiß, ich bin unsympathischer Klugscheisser. Sorry. ;(


    Und dazu ein kurzer Nachtrag: Falls die AGR wirklich ne Macke hat, wäre das nach meinem Verständnis hier nur plausibel, wenn das Ventil nicht schließen würde.
    Sprich er saugt auch bei hoher Last noch Abgas und verliert dadurch munter an Leistung.
    Dann müsste das Gemisch aber ziemlich überfetten und der Bock sollte furchtbar Ruß hinten rausschmeißen. Auch warm.
    Hast du das mal ausprobiert? Bzw. darauf geachtet?
     
  14. #13 hcore4life, 15.02.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    Also rußen tut er überhaupt nicht. Weder kalt noch warm.

    Oh je oh je, das könnte quasi mehrere Milliarden Ursachen haben.... :wacko:

    Dann werd ich nächste Woche gleich mal zu Skoda fahren, damit die ihr Messdings da mal ranstecken und hoffen das es wirklich nur der Speicher ist.
    Aber bei meinem Glück...

    Ich werde euch unterrichten was dabei rumgekommen ist :rolleyes:
     
  15. Napi

    Napi Guest

    Äh, momentchen mal:
    Der rußt kalt auch nicht? Oo
    Echt jetzt?

    Ach Mist, du hast ja so nen Bremsbeutel nachgerüstet. ;)
    Da hab ich gar nimmer dran gedacht. Der soll den Ruß ja auch rausfiltern. :P

    Ja, dann wirst du wohl als erstes Mal ein VAG-Com an deinen Bock lassen müssen.
     
  16. #15 hcore4life, 15.05.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    Hatte ganz vergessen, das Ergebnis zu posten.
    Ist nun schon ne ganze Weile her.

    Hatte zuerst die Diagnose machen lassen.
    Da standen zwei Fehler im Protokoll:
    1. Saugrohrdruck unterschritten, sporadisch
    2. Saugrohrdruck überschritten, sporadisch

    Der Verdacht lag nun auf LMM und/oder Turbo.

    Hab ihn dann zur Werkstatt des Verkäufers gebracht.
    Hat paar Tage gedauert.
    Das Ende vom Lied - der Turbo war hin.

    Man hat mir das wie folgt erklärt:
    Am Turbo ist irgendeine Art Kasten dran, indem sich ein Gestänge zur Regelung der Rotorblätter befindet (oder so was Ähnliches).
    Das Gestänge hatte einen Deffekt, es hat in irgendeiner Position immer gehangen und damit das Notprogramm ausgelöst. Irgendwann ist es dann weitergeschnappt und es lief alles wieder normal.

    Nun ist ein neuer Turbo drin, und alles läuft perfekt. Endlich.
     
  17. #16 Aspire87, 16.05.2011
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    musstest du für die kosten aufkommen??
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Almandino, 16.05.2011
    Almandino

    Almandino

    Dabei seit:
    25.07.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Seat Leon Cupra 1P
    Werkstatt/Händler:
    Meine Wenigkeit
    Kilometerstand:
    68000
    Kurzum, der Klassiker - Das VTG Gestänge war schwergängig.....viel interessanter: Wie hoch waren die Kosten?
     
  20. #18 hcore4life, 26.06.2011
    hcore4life

    hcore4life

    Dabei seit:
    14.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,5TDI 114kW
    also bezahlen musste ich das nicht, da es in noch in der 6 monatigen gewährleistungsfrist lag, in dem der verkäufer dafür aufkommen muss.
    was es genau gekostet hat, kann ich euch leider nicht sagen.
    aber wie gesagt: neuer turbo + de-/montage - dazu hatte ich noch den beschissensten ersatzwagen der welt: zitrone c4 (ein grauen auf 4 rädern)
    also wird sich schon was angehäuft haben.
     
Thema: Probleme beim Beschleunigen Superb 3U 114kW
Besucher kamen mit folgenden Suchen
  1. luftmassenmesser superb 3u

    ,
  2. skoda superb 3u luftmassenmesser

    ,
  3. skoda superb 2.5 tdi schwachstellen

    ,
  4. skoda superb 2.5 tdi ladedruck zu wenig
Die Seite wird geladen...

Probleme beim Beschleunigen Superb 3U 114kW - Ähnliche Themen

  1. Privatverkauf Superb III Skisack

    Superb III Skisack: ORIGINAL Skoda-Skisack mit Gurt Der Skisack stammt aus einem Skoda Superb (Neufahrzeug), ist auch für alle anderen Skoda-Modelle (z.B. Fabia,...
  2. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  3. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  4. Neuer Superb und neues Forenmitglied

    Neuer Superb und neues Forenmitglied: Hallo ich wollte mich dann jetzt mal hier vorstellen :D Seit dem 2.12 bin ich, zusammen mit meiner Freundin, stolzer Besitzer eines Skoda Superb....
  5. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...