Probleme beim Beschleunigen - Gaspedal

Diskutiere Probleme beim Beschleunigen - Gaspedal im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hi Community Mein Octavia Combi 4x4 (Benzin Turbo) 1,8ccm 1. Inverkehrssetzung 2004 macht seit gut 1 Jahr immer mehr Probleme... Seit neuestem...

  1. rdett

    rdett

    Dabei seit:
    04.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hi Community

    Mein Octavia Combi 4x4 (Benzin Turbo) 1,8ccm 1. Inverkehrssetzung 2004 macht seit gut 1 Jahr immer mehr Probleme...
    Seit neuestem hat er keine Lust mehr zu Beschleunigen... Die Situation tritt immer wieder ein und ist unabhängig in welchem Gang ich fahre (1-5) und mit welcher Geschwindigkeit.

    Ich fahre (innerorts oder Autobahn) mit mehr oder weniger konstanter Geschwindigkeit... D.h. das Gaspedal drücke ich nur soweit wie nötig um das Tempo halten zu können. Plötzlich wird das Auto langsamer (Motorenbremse) - so, als ob ich das Gaspedal überhaupt nicht betätigen würde. Wenn ich dann das Pedal etwas mehr drücke (oder bis an den Anschlag) dann passiert einfach nichts... Der Motor wird nichteinmal angesprochen (und das hat nichts mit der Kupplung zu tun - die hat keinen Einfluss auf das Fehlerverhalten).
    Die einzige Möglichkeit, wieder beschleunigen zu können, ist es, das Gaspedal komplett loszulassen (entlasten) und dann erneut drücken - dann Beschleunigt das Auto wieder normal...
    ABER:
    dass das Gaspedal nicht mehr anspricht kann im Sekundentakt auftreten (z.B. kaum betätige ich das Gaspedal erneut - nachdem oben erwähnter Fehler eingetreten ist - beschleunigt das Auto nur um im nächsten Moment wieder zu verlangsamen...) - das Fahrgefühl ist definitiv dahin wenn ich andauernd das Gaspedal drücken, loslassen und wieder drücken muss... auf einem Arbeitsweg von gut 40km pro Strecke...

    Wer kennt das Problem oder hat Anhaltspunkte für mich?

    PS: Bin kein Autospezialist - bitte verständliche Formulierungen verwenden :D

    PPS:
    Habe derzeit diverse kleinere Defekte am Fahrzeug und wenn die Reparatur des oben genannten Fehlers zu teuer wird, muss ich den Wagen verkaufen...
    ...weitere Defekte:
    - Turbo funktioniert nicht mehr (also - gar nicht mehr... keine Reaktion... kein ansprechen... kein Pfeifen... nix)
    - Blinkerrelais macht Geräusche (Blinkergeräusch - unregelmässig --schneller und langsamer -- ohne dass der Blinker gesetzt ist -> Leuchte bleibt dunkel bis Blinker gesetzt wird)
    - mehrere Kleine defekte (mech. und elektronisch)
     
  2. #2 fireball, 04.12.2018
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    10.896
    Zustimmungen:
    3.786
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    220022
    Definitiv der Fehlerspeicher.

    Ins Blaue geraten würde ich auf ein Problem mit dem elektrischen Gaspedal oder dem Bremslichtschalter tippen, aber das wirst Du sehen.

    Blinkerrelais haben wir zwar nicht mehr (macht der Tacho) aber auch das Problem ist bekannt. -> Blinkerhebel neu. Achtung, Airbag muss dazu raus -> Fachbetrieb!



    Ansonsten hab ich den Thread in den richtigen Bereich (OII) verschoben.
     
  3. #3 tschack, 04.12.2018
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    10.926
    Zustimmungen:
    1.147
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Hast du einen Octavia I (1U) oder II (1Z)? Ein Octavia III ist es mit EZ 2004 sicher nicht.
     
  4. rdett

    rdett

    Dabei seit:
    04.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hi tschack - wenn ich wüsste wie ich das herausfindenn kann... wofür steht denn 1U bzw 1Z?
     
  5. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    388
    Zustimmungen:
    39
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Superb II 2.0 TDI Exclusive Bj/Mj 2015
    Werkstatt/Händler:
    eigen/GWZH
    Kilometerstand:
    115000
    Fahrzeugidentnummer siehe die rot hinterlegte Ziffer und Buchstabe
    TMBHJ61Z5B80xxxxx
    in dem Fall wäre es ein 1Z
    wenn dort ein U statt Z steht ist es eben ein 1U
     
  6. #6 Octarius, 04.12.2018
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.173
    Zustimmungen:
    1.292
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das dürfte mit der Gasannahme korrellieren. Unbedingt Fehlerspeicher auslesen und uns neben dessen Inhalt mitteilen welche Modellreihe Du hast.
     
  7. rdett

    rdett

    Dabei seit:
    04.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    … okay - vielen Dank... dann ist es ein 1U (y)
     
  8. #8 fireball, 04.12.2018
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    10.896
    Zustimmungen:
    3.786
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    220022
    Na dann verschieb ich den Thread halt nochmal :D
     
  9. #9 Octarius, 04.12.2018
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.173
    Zustimmungen:
    1.292
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Jetzt noch der Fehlerspeicher...
     
  10. rdett

    rdett

    Dabei seit:
    04.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Modellreihe... Ich hoffe die Infos von der FIN reichen: KL2 1U2

    Fehlerspeicher folgt... ich muss erst das Gerät organisieren bei meiner Garage (könnte aber noch dauern...)

    Mit dem Blinkergeräusch kann ich leben - solange es keinen Einfluss auf die Sicherheit beim Fahren hat (also solange der Blinker funktioniert wie er muss)
    Etwas mehr Sorgen mache ich mir wegen dem Turbo, der kein Lebenszeichen mehr von sich gibt...

    Und wenn ich schon mal dran bin - da fällt mir noch ein Defekt ein, den hier evtl jemand schon kennt:

    Motor starten nicht immer problemlos möglich...
    1. Beim Starten des Motors ertönt meistens (direkt nach der Zündung) ein lautes Geräusch (wie ein Durchdrehen oder Rutschen) -> dies ist unabhängig von der Wärme des Motors
    2. Sobald der Motor warm ist und ich für ein paar Minuten weg bin - dann wieder einsteige - und den Motorstarten will... dann braucht er meistens (nicht immer) 2-3 Zündversuche bis der Motor tatsächlich startet... Manchmal sind dann - nach erfolgreichem Motor-Starten - die Tourenzahlen etwas höher obwohl ich das Gas noch nicht betätige... Die Tourenzahlen normalisieren sich erst nach einigen Metern gefahrener Distanz


    Vielen Dank für eure schnelle Hilfe
     
  11. #11 Octarius, 04.12.2018
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.173
    Zustimmungen:
    1.292
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Den Fehlerspeicher liest Dir jede Werkstatt aus.
     
  12. rdett

    rdett

    Dabei seit:
    04.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hi Community,

    Endlich habe ich die Auswertung des Fehlerspeichers... Das Diagnosegerät spukt die Nummer P 1296 aus... Es ist der einzige Fehler der Ausgelesen wurde... Könnt ihr damit was anfangen?
     
  13. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    388
    Zustimmungen:
    39
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Superb II 2.0 TDI Exclusive Bj/Mj 2015
    Werkstatt/Händler:
    eigen/GWZH
    Kilometerstand:
    115000
    Geber Kühlmitteltemperatur (G62?)
    Thermostat defekt oder
    Kühlmittelkreislauf
     
  14. rdett

    rdett

    Dabei seit:
    04.12.2018
    Beiträge:
    6
    Zustimmungen:
    0
    … und was hat das mit der Reaktion aufs Gas geben zu tun? Kann ein defekter Thermostat bewirken, dass sowohl vom Turbo kein Lebenszeichen kommt als auch das Gaspedal (gemäss Anfangs beschriebenem Fehler) reagiert?

    Ich kann da keinen Zusammenhang erkennen...
    Wie kann ich herausfinden ob der Kühlmittelkreislauf defekt ist... Nur mit optischer Kontrolle aller Schlauchverbindungen und dem Stand der Flüssigkeit im Kühlmittelbehälter?
     
  15. #15 Octarius, 06.12.2018
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.173
    Zustimmungen:
    1.292
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das steht in Deinem Fehlerspeicher. Tausch den Kühlmittelgeber und überprüfe die Verkabelung.
     
  16. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    220
    Zustimmungen:
    56
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    14000
    Hallo,
    P1296: Fehler Kennfeldkühlung. Kann sowohl der Kühlmitteltemperaturgeber G62 als auch der Thermostat (genauer: die Heizpatrone incl. kennfeldabhängigen Ansteuerung derselben.) sein. Kühlmetteltemperaturgeber tauschen - dann weitersehen. Grüße, Prizo
     
  17. #17 octavia2003, 09.12.2018
    octavia2003

    octavia2003

    Dabei seit:
    19.11.2015
    Beiträge:
    37
    Zustimmungen:
    5
    Der 1U besitzt noch ein Relais für den Blinker und zwar in verbindung mit dem Warnblinker Schalter.
     
  18. #18 fireball, 09.12.2018
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    10.896
    Zustimmungen:
    3.786
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    220022
    Ja das ist natürlich richtig. Zum Zeitpunkt des Posts war noch nicht klar, dass es sich um eine O1 handelt, da stand das noch im O3 Bereich.
     
    octavia2003 gefällt das.
Thema: Probleme beim Beschleunigen - Gaspedal
Besucher kamen mit folgenden Suchen
  1. skoda octavia gas probleme

    ,
  2. ls19 beschleunigen pedal funktioniert nicht

Die Seite wird geladen...

Probleme beim Beschleunigen - Gaspedal - Ähnliche Themen

  1. Geräusch beim Anlassen

    Geräusch beim Anlassen: Moin zusammen Ich hoffe ich bin im richtigen Unterforum. Ich habe nur eine Frage. Ich habe bei meinem Skoda Octavia Festgestellt, das es im...
  2. Spiegelblinker links nur beim blinken defekt

    Spiegelblinker links nur beim blinken defekt: Hallöchen miteinander :) Ich habe folgendes Problem mit meinem O2 von 2008: Mein Spiegelblinker links funktioniert beim blinken leider nicht...
  3. Kann (Sollte) man beim S2 CFGB den Ölwechsel selber machen?

    Kann (Sollte) man beim S2 CFGB den Ölwechsel selber machen?: Mein S2 ist BJ12 und hat Longlife, also alle 2 Jahre oder 30tkm lt. KI. Wäre es sinnvoll einen zusätzlichen Ölwechsel jedes Jahr selber zusätzlich...
  4. Probleme mit Datenverlust Personalisierung Amundsen

    Probleme mit Datenverlust Personalisierung Amundsen: Hallo Melde mich nach längerer Abwesenheit mit einem sehr nervigem Problem. Meine Garantie ist seit 2 Wochen abgelaufen und deshalb will ich hier...
  5. Westfalia AHK Probleme beim E-Satz

    Westfalia AHK Probleme beim E-Satz: Moin Moin, ich bin momentan etwas am Verzweifeln. Ich habe vor einer Weile einen Westfalia AHK- Komplettsatz recht preiswert erstanden und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden