Probleme beim anlassen- Marderschreck schuld?

Diskutiere Probleme beim anlassen- Marderschreck schuld? im Skoda allgemein Forum im Bereich Skoda Forum; Hallo, seit zwei Wochen springt mein Skoda schlecht, allerdings nur wenn er schon warm ist. Die Werkstatt will den Sensor wechseln, der prüft,...

  1. Ivonne

    Ivonne Guest

    Hallo,

    seit zwei Wochen springt mein Skoda schlecht, allerdings nur wenn er schon warm ist. Die Werkstatt will den Sensor wechseln, der prüft, wie weit das Lenkrad eingeschlagen ist. Es ist allerdings die Frage, ob das Problem mit dem Anlassen überhaupt von dem Sensor kommt.
    Seit November habe ich auch so einen Marderschreck an der Baterie hängen. Vielleicht ist der ja Schuld. Aber wie gesagt, den habe ich seit November und das Problem mit dem Anlassen erst seit zwei Wochen. Jetzt mal unabhängig davon, was man von Marderschrecks hält, kann mir bei dem Problem jemand einen Tip geben?

    Vielen Dank
    Ivonne
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 13.01.2005
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.086
    Zustimmungen:
    171
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Also als Lenkwinkelsensorgeschädigter denke ich, dass dies nicht zu Problemen mit dem Anlassen führt. Eher zu anderen Elektrikproblemen wie Ausfallen der Servo, Spannungsabbrüche im Bordnetz etc. pp.

    Wie äußert sich denn das Problem mit dem Anlassen. Wie alt die die Batterie ? Wenns nur bei kaltem Wetter vorkommt, ist womöglich die Batterie nicht mehr i.O. (meine war nach 2,5 Jahren hin).

    Ansonsten zum Marderschreck: Ein WC Stein ist wesentlich effektiver :D.

    Andreas :engelteufel:
     
  4. Ivonne

    Ivonne Guest

    hallo andreas,

    was du über den Sensor geschrieben hast, ist auch die Info, die ich bisher über das Ding habe. Und deshalb habe ich ihn auch noch nicht wechseln lassen. Kostenpunkt übrigens 190 euro. Und da es auch nicht die Werkstatt/Autohaus ist, bei der ich das Auto gekauft habe, wollte ich zu dem Sensor doch meine Heimwerkstatt draufgucken lassen. Das wird aber wahrscheinlich erst im Mai und das ist ganz schön lang hin.

    Bleibt das Anlass-Problem. Baterie habe ich auch schon dran gedacht.
    Nur dass es, wenn das Auto kalt ist, ohne Probleme startet und erst Probleme macht, wenn ich mal irgendwo 10/15 Minuten gestanden hab.
    Zum anderen so richtig kalt war es ja gerade in den letzten zwei Wochen auch nicht.
    Mal sehen, ob ich heute vielleicht nochmal zu ATU fahre und die Baterie mal prüfen lasse.

    ivonne
     
  5. #4 schrotty, 13.01.2005
    schrotty

    schrotty Guest

    Hallo Ivonne
    Also vom Lenkwinkelsensor halte ich auch nicht allzuviel.
    Ich hatte das selbe Problem bei meinem Octavia TDI und konnte es durch eine neue Batterie lösen.
    Falls deiner auch ein TDI ist, gibt es folgenden Lösungsansatz:
    Bei betriebswarmem Motor spritzt die Motorelektronik nicht so viel Diesel ein wie bei einem kalten Motor, daher kann es durch eine schwache Batterie oder einen schwachen Anlasser Probleme beim Warmstart geben.
    Da die Temperatur über einen Temperaturfühler an die Bordelektronik gemeldet wird, kann man hier folgendermaßen eingreifen:
    Bei stehendem Motor Stecker am Temperaturfühler abziehen und einen Startversuch machen.So gaukelst du der Elektronik arktische Kälte vor und die Elektronik sollte nun die Einspritzmenge erhöhen und damit der Motor besser starten.

    Gruß, schrotty
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim anlassen- Marderschreck schuld?

Die Seite wird geladen...

Probleme beim anlassen- Marderschreck schuld? - Ähnliche Themen

  1. Geräusche beim Anfahren und beschleunigen

    Geräusche beim Anfahren und beschleunigen: Hallo Leute, ich habe seit zwei Wochen ein kleines Problem. Beim Anfahren und beim beschleunigen ist ein metallisches klirrendes Geräusch zu...
  2. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  3. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  4. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  5. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....