Probleme beim anlassen- Marderschreck schuld?

Diskutiere Probleme beim anlassen- Marderschreck schuld? im Skoda allgemein Forum im Bereich Skoda Forum; Hallo, seit zwei Wochen springt mein Skoda schlecht, allerdings nur wenn er schon warm ist. Die Werkstatt will den Sensor wechseln, der prüft,...

  1. Ivonne

    Ivonne Guest

    Hallo,

    seit zwei Wochen springt mein Skoda schlecht, allerdings nur wenn er schon warm ist. Die Werkstatt will den Sensor wechseln, der prüft, wie weit das Lenkrad eingeschlagen ist. Es ist allerdings die Frage, ob das Problem mit dem Anlassen überhaupt von dem Sensor kommt.
    Seit November habe ich auch so einen Marderschreck an der Baterie hängen. Vielleicht ist der ja Schuld. Aber wie gesagt, den habe ich seit November und das Problem mit dem Anlassen erst seit zwei Wochen. Jetzt mal unabhängig davon, was man von Marderschrecks hält, kann mir bei dem Problem jemand einen Tip geben?

    Vielen Dank
    Ivonne
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 13.01.2005
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.021
    Zustimmungen:
    155
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSF 1250
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    13000
    Also als Lenkwinkelsensorgeschädigter denke ich, dass dies nicht zu Problemen mit dem Anlassen führt. Eher zu anderen Elektrikproblemen wie Ausfallen der Servo, Spannungsabbrüche im Bordnetz etc. pp.

    Wie äußert sich denn das Problem mit dem Anlassen. Wie alt die die Batterie ? Wenns nur bei kaltem Wetter vorkommt, ist womöglich die Batterie nicht mehr i.O. (meine war nach 2,5 Jahren hin).

    Ansonsten zum Marderschreck: Ein WC Stein ist wesentlich effektiver :D.

    Andreas :engelteufel:
     
  4. Ivonne

    Ivonne Guest

    hallo andreas,

    was du über den Sensor geschrieben hast, ist auch die Info, die ich bisher über das Ding habe. Und deshalb habe ich ihn auch noch nicht wechseln lassen. Kostenpunkt übrigens 190 euro. Und da es auch nicht die Werkstatt/Autohaus ist, bei der ich das Auto gekauft habe, wollte ich zu dem Sensor doch meine Heimwerkstatt draufgucken lassen. Das wird aber wahrscheinlich erst im Mai und das ist ganz schön lang hin.

    Bleibt das Anlass-Problem. Baterie habe ich auch schon dran gedacht.
    Nur dass es, wenn das Auto kalt ist, ohne Probleme startet und erst Probleme macht, wenn ich mal irgendwo 10/15 Minuten gestanden hab.
    Zum anderen so richtig kalt war es ja gerade in den letzten zwei Wochen auch nicht.
    Mal sehen, ob ich heute vielleicht nochmal zu ATU fahre und die Baterie mal prüfen lasse.

    ivonne
     
  5. #4 schrotty, 13.01.2005
    schrotty

    schrotty Guest

    Hallo Ivonne
    Also vom Lenkwinkelsensor halte ich auch nicht allzuviel.
    Ich hatte das selbe Problem bei meinem Octavia TDI und konnte es durch eine neue Batterie lösen.
    Falls deiner auch ein TDI ist, gibt es folgenden Lösungsansatz:
    Bei betriebswarmem Motor spritzt die Motorelektronik nicht so viel Diesel ein wie bei einem kalten Motor, daher kann es durch eine schwache Batterie oder einen schwachen Anlasser Probleme beim Warmstart geben.
    Da die Temperatur über einen Temperaturfühler an die Bordelektronik gemeldet wird, kann man hier folgendermaßen eingreifen:
    Bei stehendem Motor Stecker am Temperaturfühler abziehen und einen Startversuch machen.So gaukelst du der Elektronik arktische Kälte vor und die Elektronik sollte nun die Einspritzmenge erhöhen und damit der Motor besser starten.

    Gruß, schrotty
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim anlassen- Marderschreck schuld?

Die Seite wird geladen...

Probleme beim anlassen- Marderschreck schuld? - Ähnliche Themen

  1. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  2. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  3. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...