Probleme bei kaltem Wetter

Diskutiere Probleme bei kaltem Wetter im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin,ich bekomme meinen Fabia Diesel bei weniger als ca +5 Gradund feuchtem wetter morgens nicht an.Die Glühkerzen sind neu,und die Leuchte für...

  1. #1 Kalle 666, 22.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Moin,ich bekomme meinen Fabia Diesel bei weniger als ca +5 Gradund feuchtem wetter morgens nicht an.Die Glühkerzen sind neu,und die Leuchte für das Vorglühen geht nach 1 bis 2 Sekunden aus.Müsste die Lampe bei kaltem Wetter nicht länger leuchten?Ausserdem leuchten die Lampen für das ABS und ASR.Wenn ich ihn dann endlich gestartet bekommen habe sind die leuchten entweder aus,oder ich mache aus(dann geht er sofort wieder an)und beim erneuten starten sind die dann erloschen.Der Fehler ist:keine Kommunikation.Der Fehler wird nicht abgespeichert,bin mit den brennenden Lampen zum auslesen.
     
  2. #2 Kalle 666, 26.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    hat keiner eine Idee?Temperaturfühler und Relais von der Glühanlage wurden schon erfolglos getauscht.
     
  3. #3 trubalix, 26.03.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Wenn die Lampe ausgeht, kann die Glühanlage noch weiter glühen. Also Spannungsmesser anschließen und Prüfen.
     
  4. #4 Kalle 666, 26.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Die Glühanlage ist komplett durchgecheckt worden,alles okay
     
  5. #5 Superb*Pilot, 26.03.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    5
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ich würde mal die Kompression des Motors prüfen lassen. Motorverschleiß kann natürlich kein Fehlerspeicher melden. Ist diese OK, dann
    ich würde mal die Temparaturfühler, die für die Gemischaufbereitung mit dem Steuergerät verbunden sind auswechseln lassen.

    Ferndiagnosen sind problematisch, da noch andere Dinge als Ursache in Betracht kommen.
     
  6. #6 Kalle 666, 27.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Heute war der Wagen noch bei Skoda und der Mechaniker hat es nun selbst erlebt.Er wollte schnell das Diagnosegerät anschliessen,kam aber nicht rein.Nach einiger Zeit hörte er ein leises Klick,er kam rein,und der Motor startete normal.Er sagte er muss nun einmal nachlesen,ob es noch irgendein anderes Relais sein kann,und Mitte der Woche fahre ich nochmal hin.



    Wenn ich die Zündung an lasse,und etwa fünf Minuten warte klickt und summt es,dann geht die Motorkontrollleuchte an,und alles ist gut.Die geht natürlich nach dem starten wieder aus.
     
  7. #7 Kalle 666, 30.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Gibt es denn da noch ein Relais oder so etwas,welches das Steuergerät mit Strom versorgt,oder woher kommen die Geräusche?
     
  8. #8 Kalle 666, 06.04.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Also,war ein Relais,welches nicht im Stromlaufplan verzeichnet ist.
     
Thema:

Probleme bei kaltem Wetter

Die Seite wird geladen...

Probleme bei kaltem Wetter - Ähnliche Themen

  1. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  2. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  3. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  4. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  5. Welche typischen Probleme gibt es?

    Welche typischen Probleme gibt es?: Moin Leute! Ich überlege momentan den folgenden Fabia Drive 1.2 TSI Probe zu fahren. Da ich generell kaum Ahnung von Autos habe (außer ein...