Probleme bei kaltem Wetter

Diskutiere Probleme bei kaltem Wetter im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin,ich bekomme meinen Fabia Diesel bei weniger als ca +5 Gradund feuchtem wetter morgens nicht an.Die Glühkerzen sind neu,und die Leuchte für...

  1. #1 Kalle 666, 22.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Moin,ich bekomme meinen Fabia Diesel bei weniger als ca +5 Gradund feuchtem wetter morgens nicht an.Die Glühkerzen sind neu,und die Leuchte für das Vorglühen geht nach 1 bis 2 Sekunden aus.Müsste die Lampe bei kaltem Wetter nicht länger leuchten?Ausserdem leuchten die Lampen für das ABS und ASR.Wenn ich ihn dann endlich gestartet bekommen habe sind die leuchten entweder aus,oder ich mache aus(dann geht er sofort wieder an)und beim erneuten starten sind die dann erloschen.Der Fehler ist:keine Kommunikation.Der Fehler wird nicht abgespeichert,bin mit den brennenden Lampen zum auslesen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kalle 666, 26.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    hat keiner eine Idee?Temperaturfühler und Relais von der Glühanlage wurden schon erfolglos getauscht.
     
  4. #3 trubalix, 26.03.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Wenn die Lampe ausgeht, kann die Glühanlage noch weiter glühen. Also Spannungsmesser anschließen und Prüfen.
     
  5. #4 Kalle 666, 26.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Die Glühanlage ist komplett durchgecheckt worden,alles okay
     
  6. #5 Superb*Pilot, 26.03.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    4
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ich würde mal die Kompression des Motors prüfen lassen. Motorverschleiß kann natürlich kein Fehlerspeicher melden. Ist diese OK, dann
    ich würde mal die Temparaturfühler, die für die Gemischaufbereitung mit dem Steuergerät verbunden sind auswechseln lassen.

    Ferndiagnosen sind problematisch, da noch andere Dinge als Ursache in Betracht kommen.
     
  7. #6 Kalle 666, 27.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Heute war der Wagen noch bei Skoda und der Mechaniker hat es nun selbst erlebt.Er wollte schnell das Diagnosegerät anschliessen,kam aber nicht rein.Nach einiger Zeit hörte er ein leises Klick,er kam rein,und der Motor startete normal.Er sagte er muss nun einmal nachlesen,ob es noch irgendein anderes Relais sein kann,und Mitte der Woche fahre ich nochmal hin.



    Wenn ich die Zündung an lasse,und etwa fünf Minuten warte klickt und summt es,dann geht die Motorkontrollleuchte an,und alles ist gut.Die geht natürlich nach dem starten wieder aus.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Kalle 666, 30.03.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Gibt es denn da noch ein Relais oder so etwas,welches das Steuergerät mit Strom versorgt,oder woher kommen die Geräusche?
     
  10. #8 Kalle 666, 06.04.2010
    Kalle 666

    Kalle 666

    Dabei seit:
    24.08.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Winsen 21423
    Fahrzeug:
    Fabia I 1.4l TDI
    Kilometerstand:
    75000
    Also,war ein Relais,welches nicht im Stromlaufplan verzeichnet ist.
     
Thema:

Probleme bei kaltem Wetter

Die Seite wird geladen...

Probleme bei kaltem Wetter - Ähnliche Themen

  1. Probleme Getriebe?

    Probleme Getriebe?: Hallo Leute, seit einigen Wochen habe ich vermeintliche Probleme mit dem Getriebe meines Octavias. 1. Symptom: Das Fahrzeug ist Kalt, da es z.B....
  2. Octavia III Columbus 2 MIB 1 Touchscreenprobleme bei Kälte - behoben (?)

    Columbus 2 MIB 1 Touchscreenprobleme bei Kälte - behoben (?): Hallo, seit ca. 3 Monaten fahre ich einen Octavia 5e Combi 2.0 TDI mit dem Columbus 2 MIB 1 drin. Mir ist relativ früh aufgefallen, dass der...
  3. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  4. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  5. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...