Probleme bei Gangwechsel 2.4. und 6. Gang

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von KleineKampfsau, 11.04.2006.

  1. #1 KleineKampfsau, 11.04.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.994
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Hallo zusammen,

    habe seit gestern ein bischen Probleme mit der Schaltung. Äußert sich dahingehend, dass sich die Gänge 1, 3, 5 und der R-Gang problemlos schalten lassen, die Gänge 2, 4 und 6 nur sehr schwer.
    Das "Problem" tritt aber nur teilweise auf, im nächsten Moment ist alles wieder bestens.

    Jemand eine Idee ???

    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    hab neulich davon im passatforum gelesen, in seinem fall war das getriebe hin, bei dir klingt es auch so das es eine getriebewelle getroffen hat.

    bin da aber kein experte und drück dir die daumen das es mit nem getriebeölwechsel getan ist.

    wann hast das denn mal gewechselt, dein wagen hat ja nicht wenig km drauf.
     
  4. #3 olbetec, 11.04.2006
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Hallo Andreas,
    die Schaltung besteht aus zwei Bowdenzügen, d.h. das der eine der beiden Züge wohl leicht verstellt ist. Habe leider nur im Wixbuch die Anleitung für das 5Gang gesehen. In einem ATZ-Artikel stand das mal irgendwo so drin...
    Munter bleiben
    OlBe
     
  5. #4 KleineKampfsau, 11.04.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.994
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Selbe Diagnose hat mein Freundlicher auch gestellt. War vorhin fix da, weil ist nicht grade schön, den Diesel hochzuziehen, um die Gänge zu überspringen. Hatte irgendwie im Hinterkopf, dass die Schaltung justiert werden kann. Wird morgen bei der Inspektion (Zusatzarbeiten) mit erledigt.

    Andreas
     
  6. #5 Zimmtstern, 11.04.2006
    Zimmtstern

    Zimmtstern Guest

    bestimmt ist dein motor viel zu stark für schaltung.... :pig:
     
  7. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    das freut mich das es dann doch so ne kleine ursache ist :)
     
  8. #7 KleineKampfsau, 12.04.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.994
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    So, Ursache behoben, funzt wieder alles bestens :).

    Andreas
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Zimmtstern, 12.04.2006
    Zimmtstern

    Zimmtstern Guest

    wäre bestimmt interessant was denn nun die ursache war, oder?
     
  11. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    steht doch oben, nen verstellter bowtenzug zum getriebe, er schrieb das die ursache behoben wurde und in 2 beiträgen drüber wurde sie gefunden :)

    wie gesagt freut mich das nicht mehr war :)
     
Thema:

Probleme bei Gangwechsel 2.4. und 6. Gang

Die Seite wird geladen...

Probleme bei Gangwechsel 2.4. und 6. Gang - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  3. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  4. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  5. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...