Probleme bei der Freisprecheinrichtung

Diskutiere Probleme bei der Freisprecheinrichtung im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Ich habe folgendes Problem mit meinem neuen OCT 2 und zwar besitze ich ein 6210 von Nokia. Ich stecke das Tel ganz noch mal in die...

  1. #1 TurboAlex, 20.07.2005
    TurboAlex

    TurboAlex Guest

    Hallo

    Ich habe folgendes Problem mit meinem neuen OCT 2

    und zwar besitze ich ein 6210 von Nokia.

    Ich stecke das Tel ganz noch mal in die Freisprecheinrichtung.
    Wähle eine Nummer.
    Er baut auch eine Verbindung auf, er schaltet das Radio wie er es soll auch aus.
    Nur dann beendet er das ganze. macht das Radio wieder lauter und das Handy verbindet aber weiter.
    ich muss dann die Verbindung manuell auf dem Handy beenden. und sprechen kann ich ja auch nicht da er mir das Radio wieder lauter macht. also als ob ich keine Freisprecheinrichtung habe,
    woran kann das liegen ?


    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SKODA DOC, 20.07.2005
    SKODA DOC

    SKODA DOC Guest

    Hm ist die Freisprcheinrichtung original? Könnte ein Softwarefehler am Radio sein oder ein Konfigurationsfehler der Anlage. Musst du bei Skoda mal schauen lassen.
     
  4. #3 TurboAlex, 20.07.2005
    TurboAlex

    TurboAlex Guest

    Ja es ist eine Originale ab Werk in Verbindung mit dem Navi.
    Ich glaube das mit der Einstellung auch alles Okay ist, da wir jetzt schon bestimmt 20x gesucht haben, ob wir noch etwas einstellen können.
    leider ohne erfolg. es lässt sich ja auch nicht viel einstellen. über das Display am Tacho schon gar nicht. da ist nur das Menü tel und das wars.
    im Handbuch steht auch nur die Bedienung
     
  5. #4 triumph, 20.07.2005
    triumph

    triumph Guest

    Welchen Softwarestand hat das Handy?
    Abzufragen über *#0000#

    Ich meine der Letzte wäre 5.56. Aber bitte nicht festnageln.
    Ist die Schale definitiv für 6210 (muss draufstehen) ausgelegt?
     
  6. #5 TurboAlex, 20.07.2005
    TurboAlex

    TurboAlex Guest

    uff. da müsste ich mal nachsehen, welche soft da drauf ist. das handy liegt in der firma. der adapter bzw die einrichtung ist auch für die 62 und 63er reihe.

    ein bekannter hatte das handy lange zeit in einem superb und da ging es auch einwandfrei. nur ist vielleicht die anlage im octavia 2 neuer.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 triumph, 20.07.2005
    triumph

    triumph Guest

    Hast du eine Möglichkeit ein anderes Nokia zu testen?
     
  9. #7 TurboAlex, 20.07.2005
    TurboAlex

    TurboAlex Guest

    Ja, habe ich, werde ich morgen mal versuchen.
     
Thema:

Probleme bei der Freisprecheinrichtung

Die Seite wird geladen...

Probleme bei der Freisprecheinrichtung - Ähnliche Themen

  1. Probleme Getriebe?

    Probleme Getriebe?: Hallo Leute, seit einigen Wochen habe ich vermeintliche Probleme mit dem Getriebe meines Octavias. 1. Symptom: Das Fahrzeug ist Kalt, da es z.B....
  2. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  3. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...