Probleme auf Gas

Diskutiere Probleme auf Gas im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin, nach vielen km ohne Probleme habe ich jetzt wieder ein Problem beim fahren auf Gas. Nach dem man mir letzte mal hilfreich zur Seite gestand...

  1. #1 Spider1904, 13.06.2010
    Spider1904

    Spider1904

    Dabei seit:
    05.10.2009
    Beiträge:
    117
    Zustimmungen:
    0
    Moin,
    nach vielen km ohne Probleme habe ich jetzt wieder ein Problem beim fahren auf Gas.
    Nach dem man mir letzte mal hilfreich zur Seite gestand habt, hoffe ich das ihr mir auch dieses mal helfen könnte.

    Kennt ihr das Geräusch wenn man mit komplett eingeschlagenen Lenkung anfährt?
    Ein ähnliches Geräusch habe ich im Gasbetrieb (BRC-Anlage). Alles andere kann ich ausschließen da dieses Geräusch im Benzin-Betrieb nicht auftaucht.
    Das Geräusch kommt aus dem linken Teil des Motorraums, da wo unter anderem auch der Gasfilter sitzt. Das Geräusch kommt immer unter Motorlast zu Stande. Egal ob eingekuppelt oder im Leerlauf.

    Hat jemand einen Tipp was das sein könnte? Der Gasfilter ist wohl schon etwas älter, aber ich glaube nicht das der Geräusche produzieren kann...

    Vielen Dank für eure Unterstützung
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme auf Gas

Die Seite wird geladen...

Probleme auf Gas - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  3. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  4. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  5. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...