Probleme 2.0

Diskutiere Probleme 2.0 im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Da hier regelmäßig Leute auftauchen, die Probleme mit ihrem 2.0l Fabia haben, würde ich gern mal einen Sammelthread erstellen. Ich bin auch davon...

  1. #1 supaufo, 26.05.2007
    supaufo

    supaufo

    Dabei seit:
    07.06.2006
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Octavia 1.8 T FSI
    Werkstatt/Händler:
    Kittner Lübeck
    Da hier regelmäßig Leute auftauchen, die Probleme mit ihrem 2.0l Fabia haben, würde ich gern mal einen Sammelthread erstellen. Ich bin auch davon betroffen, dass der Wagen ständig nicht anspringt.
    Was nun interessant wäre, sind die Dinge, die bei euch repariert wurden und ob das Problem danach weiter bestand. Vielleicht gibt es ja auch die Möglichkeit, geschlossen auf Skoda zuzugehen. Finde es wirklich eine Zumutung, dass die Wenigen, die diesen Motor überhaupt gewählt haben, so mit ihrem Problem allein gelassen werden.
    Bei mir wurde bis jetzt nur einmal der Fehlerspeicher ausgelesen. Da wurde nichts gefunden und ich wurde so behandelt, als ob ich mir das ausgedacht habe.
    Ich wäre den 2.0l Fahrer sehr dankbar, wenn einmal alle Symptome und Lösunsversuche hier gesammelt würden.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 supaufo, 26.05.2007
    supaufo

    supaufo

    Dabei seit:
    07.06.2006
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Octavia 1.8 T FSI
    Werkstatt/Händler:
    Kittner Lübeck
  4. #3 supaufo, 26.05.2007
    supaufo

    supaufo

    Dabei seit:
    07.06.2006
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Octavia 1.8 T FSI
    Werkstatt/Händler:
    Kittner Lübeck
    Selbes Problem im Octavia I

    Octavia
     
  5. bob05

    bob05 Guest

    Hallöchen
    ich bin genauso betroffen von dem 2.0 ich denke mittlerweile auch daran das es ein Produktionsfehler ist. Schreibe zur Zeit an Skoda ein Fax, bin am überlegen sie auf diese Seite mal hinzuweisen. Wäre vielleicht echt mal gut wenn sich mehrere zusammen schließen. Habe so das gefühl das es sich um das Baujahr 2005 handelt, wie alt ist deiner??

    mfg
     
  6. #5 supaufo, 26.05.2007
    supaufo

    supaufo

    Dabei seit:
    07.06.2006
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Octavia 1.8 T FSI
    Werkstatt/Händler:
    Kittner Lübeck
    Also ich werde das nächste Woche mal ordentlich durchchecken lassen und den Verkäufer auch auf die Problematik hinweisen, dass ich nicht der Einzige bin, der das Problem hat.
    Mein Fabia ist Baujahr 2006. Wenn Du sowieso schon ein Fax zu Skoda schreibst, weiß sie doch ach nochmal darauf hin, dass das Problem des öfteren auftrit. Wäre auch nett, wenn Du die Reaktion einmal hier hinein schreibst.
     
  7. bob05

    bob05 Guest

    Klar mach ich, hoffe das es alles noch in der Werksgarantie über die Bühne geht. Läuft bei uns im September aus! Ich halte alle Besitzer von 2.0l Motoren auf dem laufenden.
    mfg
     
  8. #7 emibig35, 02.06.2007
    emibig35

    emibig35

    Dabei seit:
    20.02.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Hallo an alle,

    also bei mir geht jetzt komischer weise wieder alles.
    Ich muß das mal beobachten, hab ja noch Garantie.
    Aber sobald ich was ist meld ich mich.

    Mfg emibig35
     
  9. #8 digiman25, 03.06.2007
    digiman25

    digiman25

    Dabei seit:
    15.09.2005
    Beiträge:
    575
    Zustimmungen:
    0
    Ort:
    Lippe
    Fahrzeug:
    Seit Sylvester 13: KIA Venga. Bis dahin: Skoda Fabia Combi 2.0 mit Prins Autogas
    Kilometerstand:
    7000
    Hallo, ich lese gerade mit Interesse den Thead. Meiner ist Baujahr 11/05 und ich hab bei warmen Wetter ab und zu das Problem, allerdings bin ich ja "Gaser" und schiebe das Problem da drauf - obwohl der Motor (natürlich) mit Benzin startet. Bei kaltem Wetter ist mir noch nchts aufgefallen, aber ich werde es mal bewußter beobachten.

    Gruß aus Lippe
    Walter
     
  10. bob05

    bob05 Guest

    Also wir haben den Wagen letzten Dienstag bei unserem Händler zur Wandlung angemeldet.

    Leider bis jetzt noch keine Reaktion von Skoda!!!

    Haben nach 11 Werkstattbesuchen kein Bock mehr und immer mit Gas starten verursacht ja womöglich Folgeschäden.(Kat)

    Haben den Händler auch mal auf diese Seite hingewiesen und er war auch etwas überrascht das er hier mehrer Personen gibt mit Startproblemen beim 2.0.

    Eins steht für uns fest eine 2.0l Motor kommt uns nicht mehr vor die Tür.
    Hoffe das es mit Skoda ohne einschalten eines Anwalts über die Bühne geht.

    mfk
    bob05
     
  11. #10 emibig35, 04.06.2007
    emibig35

    emibig35

    Dabei seit:
    20.02.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Halte uns im laufenden.


    Gruß emibig35
     
  12. bob05

    bob05 Guest


    Wollte mal hören was dein Händler gesagt hat!!! Hast du ihn schon in der Werkstatt gehabt?
    Skoda und unser Händler lassen auf sich warten, haben die Nase gestrichen voll.
     
  13. #12 supaufo, 08.06.2007
    supaufo

    supaufo

    Dabei seit:
    07.06.2006
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Octavia 1.8 T FSI
    Werkstatt/Händler:
    Kittner Lübeck
    Hab mir jetzt einen Octavia bestellt. Habe den Händler auf das Problem hingewiesen und er sagte dies sei durchaus bekannt. Aber wie gesagt. Da ärgere ich mich jetzt nicht mehr drüber. Hoffe mal, Dein Fax ergibt etwas besseres. Der Händler konnte/wollte mir auch nicht sagen, wora es liegt.
     
  14. bob05

    bob05 Guest

    Wir lassen uns das nicht so gefallen.
    wir schalten jetzt den Anwalt ein und werden uns garantiert keinen Skoda mehr anschaffen!!!!
    Ist ja schön das es bei Skoda bekannt ist, dann sollen die endlich mal eine Lösung finden.

    Hoffe für dich nur das der Oktavia keine Probleme macht.
    Alles Gute
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. filli

    filli

    Dabei seit:
    07.02.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Erfurt
    Hi,
    mich würde vielleicht noch interessieren welche MKB's davon betroffen sind (azh oder aqy oder beide). Ich selbst hab den älteren (aqy) und hoffe nur das mir sowas erspart bleibt.
    Da kipp ich lieber alle 5 tkm nen halben Liter Öl nach als sowas wie von euch beschrieben. Mein Beileid.

    MfG filli
     
  17. #15 supaufo, 20.06.2007
    supaufo

    supaufo

    Dabei seit:
    07.06.2006
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Octavia 1.8 T FSI
    Werkstatt/Händler:
    Kittner Lübeck
    Denke nicht, dass das ein skodaspezifisches Problem ist. Trotzdem sehr ärgerlich, dass dem nicht nachgegangen wird. Mit Anwalt wird es sehr schwierig. Glaub mir, ich stecke da etwas drin. Wäre trotzdem interessant, was dabei rum kommt.
     
Thema:

Probleme 2.0

Die Seite wird geladen...

Probleme 2.0 - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Steuerketten Rasseln 2.0 TSI Octavia RS 1Z

    Steuerketten Rasseln 2.0 TSI Octavia RS 1Z: Hallo, hab mir vor kurzem einen Octavia RS 1Z 2.0 TSI DSG, Baujahr 2009 mit 71000km gekauft (CCZA Motor). Da ich es bei einem Händler gekauft...
  3. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  4. Octavia Scout 2.0 TDI CFHC(?) Inspektion 150.000 km

    Octavia Scout 2.0 TDI CFHC(?) Inspektion 150.000 km: Guten Morgen, Mein Scout (EU 03/13) hat nun knapp 150.000 km relativ problemlos bewältigt. Da ich mit der Leistung unserer Skoda Werkstatt...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...