Probleme 1.9TDI bei Vollgas?

Diskutiere Probleme 1.9TDI bei Vollgas? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hat von euch vielleicht jemand Ahnung? Bei 160-170 keine Leistung mehr dies aber erst nach einer Stecke von ca 20km. Vorher komm ich über die...

  1. #1 nippon1, 09.07.2003
    nippon1

    nippon1 Guest

    Hat von euch vielleicht jemand Ahnung?
    Bei 160-170 keine Leistung mehr dies aber erst nach einer Stecke von ca 20km.
    Vorher komm ich über die 170 drüber
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.590
    Zustimmungen:
    122
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hi !

    Luftmassenmesser ??

    Gruss Michal
     
  4. Martyn

    Martyn Guest

    Eventuell könnte es auch ein klemmende VTG vom Turbolader sein.

    ISt es ein ein VTE oder ein PD TDI?
     
  5. #4 nippon1, 13.07.2003
    nippon1

    nippon1 Guest

    Es ist ein VTE 90PS.


    mfg
     
  6. #5 Puschkin, 13.07.2003
    Puschkin

    Puschkin Guest

    Also, als mein Luftmassenmesser defekt war trat der Leistungsverlusst sofort und nicht erst nach 20 Km ein. Denke deshalb also das der schon mal ausscheidet.

    Gruß Puschkin
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 nippon1, 20.07.2003
    nippon1

    nippon1 Guest

    Habe das gleiche Problem noch immer
    Kein fehler im Fehlerspeicher
    Jetzt ist der Leistungsverlust im 4. und 5.Gang
    Wekstatt meint Turbo defekt
    jedesmal zwischen 3000 und 4000 Umdrehungen
    ruckelt der Wagen und es geht nichts mehr
    Hat von euch vielleicht jemand eine Ahnung
     
  9. Örnie

    Örnie

    Dabei seit:
    04.01.2002
    Beiträge:
    1.070
    Zustimmungen:
    19
    Ort:
    Nortorf
    Fahrzeug:
    VW Caddy 1.6 TDI (75 KW) BMT (Reimport)
    Werkstatt/Händler:
    Hinterhofschrauber / AH Ihle, Nortorf
    Kilometerstand:
    33555
    Hatte das auch bei meinem Vorgängerauto, ein Golf 3 90 PS TDI, EZ 10/1997. :toedlich: Immer wenn ich eine bestimmte Geschwindigkeit (ca. 150 km/h) überschritt, fuhr er nur noch so ca. 100 km/h :O . War erst wieder normal, wenn ich den Motor einmal aus und wieder angemacht hatte. Wurde mit der Zeit auch immer schlimmer und hat sich schließlich als defekter Turbolader entpuppt. Das Gestänge in dem Turbo war gebrochen :wall: ... und das bei gerade mal 95 tkm Laufleistung ... allerdings war da immer auch ein Fehler im Fehlerspeicher, aber keine Ahnung welcher !!! :-( :zuschuetten: :heul: :kotzwuerg:

    Nordische Grüße

    Örnie
     
Thema:

Probleme 1.9TDI bei Vollgas?

Die Seite wird geladen...

Probleme 1.9TDI bei Vollgas? - Ähnliche Themen

  1. Probleme Getriebe?

    Probleme Getriebe?: Hallo Leute, seit einigen Wochen habe ich vermeintliche Probleme mit dem Getriebe meines Octavias. 1. Symptom: Das Fahrzeug ist Kalt, da es z.B....
  2. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  3. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...