Probleme 1,6 MPI nach Start Temepraturfühler?

Diskutiere Probleme 1,6 MPI nach Start Temepraturfühler? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Zusammen! Ist hier mein erster Eintrag im Forum und brauche mal Eure Hilfe. Ich selbst fahre einen 7 er BMW (E38) und bin damit auch...

  1. #1 E38-Termi, 22.01.2008
    E38-Termi

    E38-Termi

    Dabei seit:
    19.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeug:
    BMW 7er E38 und Felicia 1.6 MPI
    Kilometerstand:
    236000
    Hallo Zusammen!



    Ist hier mein erster Eintrag im Forum und brauche mal Eure Hilfe.

    Ich selbst fahre einen 7 er BMW (E38) und bin damit auch oft im 7er-Forum (www.7er.com) unterwegs. Ich denke, dass Ihr hier alle genauso gut drauf seid wie meine Kollegen im besagten Forum.

    Also, als Zweitwagen fahren wir seit 7 Jahren einen Feli mit 1,6 MPI Motor. Nachdem vor Kurzem das Thermostatgehäuse gerissen ist, hat der Feli nach dem starten folgendes Problem: Bei kaltem Motor springt er ohne Probleme an, um aber nach ca. 5 Sekunden auszugehen. Es ist so, als würde das Gemisch nicht richtig angefettet werden. Nun habe ich üb er die Suchfunktion bereits was über einen "Thermofühler" etc. gelesen, der wohl der Motorsteuerung die Temperatur der Kühlflüssigkeit mitteilt.



    Kerzen, Verteiler und Drosselklappe hab ich schon erneuert, bzw. gereinigt. Daran lag es aber nicht. Kann mir jemand von Euch sagen, wo am Motor dieser ominöse Thermofühler sitzt?

    Danke und Gruß, Termi :thumbup:
     
  2. #2 E38-Termi, 25.01.2008
    E38-Termi

    E38-Termi

    Dabei seit:
    19.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeug:
    BMW 7er E38 und Felicia 1.6 MPI
    Kilometerstand:
    236000
    Na sagt mal, was´n das hier für ein müder Verein?

    Weiß denn keiner von Euch, wo dieses Ding sitzt und kann mir helfen? Da bin ich vom 7er-Forum aber Anderes gewohnt. Einmal posten, spätestens nach 15 min die erste, wenn auch nicht immer weiterführende Antwort. Sind wahrscheinlich aber auch ein paar mehr Leute dort unterwegs. Naja, ich gebe die Hoffnung aber nicht auf und möchte deshalb nochmal bei Euch allen anfragen, ob mir hierzu jemand helfen kann?



    Gruß, Termi
     
  3. #3 Felicia Combi 1.6, 25.01.2008
    Felicia Combi 1.6

    Felicia Combi 1.6

    Dabei seit:
    22.01.2006
    Beiträge:
    372
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Combi 1.6 GLX
    Kilometerstand:
    210000
  4. Shadow

    Shadow

    Dabei seit:
    05.09.2004
    Beiträge:
    139
    Zustimmungen:
    0
    Ort:
    Würzburg
    Müde sind wir net sondern gelassener :thumbup: aber hier gibt es nicht viele Feliciafahrer und außerdem hast ja deine Antwort wie sagt man so schön... "Danke" .... gibst des net im 7er-forum? :-D *ironie*

    mfg shadow
     
  5. #5 E38-Termi, 26.01.2008
    E38-Termi

    E38-Termi

    Dabei seit:
    19.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeug:
    BMW 7er E38 und Felicia 1.6 MPI
    Kilometerstand:
    236000
    Na, des war auch net bös gemeint. Du hast Recht, im 7er Forum sind halt wesentlich mehr Leute unterwegs. Ich bin aber weiter dran. Heute Fehlerspeicher auslesen lassen, alles i.O. Lambdsonde regelt einwandfrei, ebenso funzt der Temperaturgeber. Habe heute nochmal die Verteilerkappe abgenommen und siehe da, einige Kontakte hatten schon eine Patina. Also, alles gründlichst gereinigt und wieder eingabaut. Ausserdem noch neuen Luftfilter eingabaut (kann ja auch nich schaden). Morgen, wenn die Karre kalt ist werde ich mal weiter sehen und Euch berichten.



    Gruß, Termi :thumbsup:
     
Thema:

Probleme 1,6 MPI nach Start Temepraturfühler?

Die Seite wird geladen...

Probleme 1,6 MPI nach Start Temepraturfühler? - Ähnliche Themen

  1. Gebläse und Klimaautomatik bei Start/Stopp

    Gebläse und Klimaautomatik bei Start/Stopp: Hallo zusammen, ist es normal, dass sich bei meinem Skoda Octavia III (07/2013) das Gebläse bzw. die Klimaautomatik herunterregelt wenn das Auto...
  2. 1,6 TDI Abgas Update

    1,6 TDI Abgas Update: Hat schon jemand das Update für den Rapid 1,6 TDI mit 90 PS installieren lassen und wie sind ggf die Erfahrungen ? Habe gerade entsprechende...
  3. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  4. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  5. Start und Stopp

    Start und Stopp: Hallo zusammen wollte wiesen ob es gesund es für den Anlasser und der Batterie das der Motor ständig aus und an geht ob es nicht nach einiger Zeit...