Problem Skoda Oct. RS 2.0 TDI bj.2006

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von oHare, 21.07.2016.

  1. oHare

    oHare Guest

    Hallo Leute,

    was ist mit meinem Auto los??
    Zum 3x gehts mittlerweile aufgrund des immer selben Problems in die Werkstatt für meinen Octavia!
    Folgende Situation; jedes mal:
    Egal ob Autobahn, Landstraße oder Stadt - plötzlich und ohne Vorwarnung rapider Leistungsabfall des Motors!
    kann nur beobachten wie meine Temponadel + Hubr. fallen und fallen.
    Müde fahrt - das Auto ist nur noch schwer überhaupt in Gang zu setzen!
    Sprich z.B. 5 Gang bei Tempo 80!

    Der motor regent die Leistung runter und zeigt an "Motorstörung" .
    Die Werkstatt kann sich das genauso weniger erklären wie ich... wir haben alle Teile ausgewechselt!
    Ich persönlich glaube ja langsam, dass es an der Software liegt...

    Mir geht das auf jeden Fall mittlerweile ziemlich gegen den Strich! Das kann doch nicht sein?!
    Es ist ein VW Diesel mit 170PS...

    Traue mich gar nicht mehr größere Strecken mit dem Wagen zu fahren ohne befürchten zu müssen, dass ich irgendwo stehen bleibe... .

    Danke im Voraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    142
    Zustimmungen:
    20
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Octavia 1U5 TOUR Bj 2009 mit BRC Seq 24 | MKB BFQ
    Kilometerstand:
    180000
    Gibt's denn ein Fehlerprotokoll? Ja, dann lass es Dir mal geben, ohne Grund geht der Motor nicht in den Notlauf.
    Wenn im KI schon Motorstörung angezeigt wird sollte zumindest ein Fehler im Speicher des MSG stehen.
     
  4. #3 Harlekin, 21.07.2016
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.500
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Richtig. Mal auslesen lassen. Und lass dir den genauen Fehlercode geben!!!

    Ist denn nach dem Neustart des Fahrzeugs wieder alles Normal?
     
  5. oHare

    oHare Guest

    Laut Werkstatt steigt immer der Druck des Autos ohne Grund ..- Drucksensor schon oft erneuert!

    Fehlercode habe ich leider jetzt nicht mehr parat, da Werkstatt bereits zu und Auto wieder da. Beim nächsten mal... Kommt bestimmt


    Gesendet von iPhone mit Tapatalk
     
  6. oHare

    oHare Guest

    @Harlekin; nein, beim Neustarten des Wagens ändert sich nichts... War nur 1x so, dass ich dann 10 m weit gekommen bin und der selbe Mist trat ein!


    Gesendet von iPhone mit Tapatalk
     
  7. #6 SKODA DOC, 21.07.2016
    SKODA DOC

    SKODA DOC Guest

    Welcher Druck steigt ?
    Was wurde gewechselt ?
    Was steht im Fehlerspeicher?



    Du musst in ganzen Sätzen sprechen . Meine Glaskugel hat Urlaub und woanders dran reiben bringt nur mir Freude aber dir kein Ergebnis....
     
    mrbabble2004 gefällt das.
  8. oHare

    oHare Guest

    Wir bringen deine Glaskugel schon irgendwie zum laufen!
    Fahre morgen nochmal bei der Werkstatt vorbei - dann gibts Infos!



    Gesendet von iPhone mit Tapatalk
     
    SKODA DOC gefällt das.
  9. oHare

    oHare Guest

    Also; 'Der Ladedruck am Turbo hat eine sporadische Störung'

    Wir hoffen natürlich, dass es jetzt wieder funktioniert...
    Aber wisst ihr wie der Druck hier derart ansteigen kann?
    (Druckgeber wurde erneuert)


    Gesendet von iPhone mit Tapatalk
     
  10. #9 fireball, 22.07.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.434
    Zustimmungen:
    1.728
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Das ist keine Fehlermeldung die aus dem Fehlerspeicher kommt.

    Zurück auf Los, neuer Versuch.
     
  11. oHare

    oHare Guest

    Gebe ich zu... Problem ist nur einfach, dass sich niemand den Code notiert oder gemerkt hat.
    Da der Fehlerspeicher natürlich wieder gelöscht wurde - müssen wir wohl abwarten. (bzw. hoffen, dass der Fehler nicht mehr Auftritt)


    Gesendet von iPhone mit Tapatalk
     
  12. #11 Citigo RS, 23.07.2016
    Citigo RS

    Citigo RS

    Dabei seit:
    03.12.2014
    Beiträge:
    368
    Zustimmungen:
    98
    Schau mal, ob alle Schläuche dicht sind. (evtl. Besuch vom Marder). Bei unserem O2 hatten wir die gleichen Symptome und es war der Schlauch zum LLK.
     
  13. #12 fireball, 23.07.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.434
    Zustimmungen:
    1.728
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Naja wir könnten jetzt noch ca. 20 andere Gründe für MKL und Notprogramm aufführen. Nur obs Sinn macht sei dahingestellt...
     
  14. oHare

    oHare Guest

    @Citigo RS; Schläuche Sinds nicht! Der Wagen steht zudem abends nahezu ausnahmslos in der Garage.

    @fireball; wie gesagt... Tut mir leid, dass ich mehr 'nur Fahrer/Benutzer' als Insider bin... Der Punkt, dass sich meine Werkstatt sich nichts Genaues notiert hat ist schlicht ärgerlich und habe ich auch so übermittelt.
    Jetzt können wir nur warten...


    Gesendet von iPhone mit Tapatalk
     
  15. oHare

    oHare Guest

    Werde mir zudem nächstes mal die Meinung eines weiteren Mechanikers reinholen.


    Gesendet von iPhone mit Tapatalk
     
  16. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    142
    Zustimmungen:
    20
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Octavia 1U5 TOUR Bj 2009 mit BRC Seq 24 | MKB BFQ
    Kilometerstand:
    180000
    Wichtiger wäre es sich den Diagnosebericht aushändigen zu lassen, mit dem was da aufgeführt ist kann man nach Lösungen suchen.
    Alles andere ist für mich verlorene Zeit.
     
    oHare und fireball gefällt das.
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. oHare

    oHare Guest

    Haben Sie aber eben nicht!!! Ich bin wegen meines vorherigen Autos bei einer Freien BMW Werkstatt!
    LG
    Julius
     
  19. #17 Harlekin, 25.07.2016
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.500
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Dann wird das helfen leider sehr schwer.
    Es kann somit wirklich alles sein.. wir brauchen den Code. :thumbup:
     
Thema:

Problem Skoda Oct. RS 2.0 TDI bj.2006

Die Seite wird geladen...

Problem Skoda Oct. RS 2.0 TDI bj.2006 - Ähnliche Themen

  1. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...