Problem: Rückleuchten / Heckleuchten funktionieren nicht mehr

Diskutiere Problem: Rückleuchten / Heckleuchten funktionieren nicht mehr im Skoda Roomster Forum Forum im Bereich Skoda Forum; Moin zusammen! Ich habe ein Problem mit einem Roomster, Baujahr 2007. Bis vor ein paar Tagen funktionierten noch die Rückleuchten, wenn das...

  1. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Moin zusammen!

    Ich habe ein Problem mit einem Roomster, Baujahr 2007. Bis vor ein paar Tagen funktionierten noch die Rückleuchten, wenn das Abblendlicht eingeschaltet wurde. Nun plötzlich nicht mehr. Ich habe alle Leuchten getauscht, Massefehler kann ausgeschlossen werden; Sicherungen hab' ich auch alle geprüft. Die Rückleuchten funktionieren, wenn das Parklicht links oder rechts eingeschaltet wird, die Frontscheinwerfer funktionieren ganz normal. Inzwischen habe ich sogar schon den Lichtschalter getauscht, das ist es aber auch nicht.
    Jetzt kam der Autoschrauber auf die Idee, das ein Relais defekt sein könnte. Leider kennt er sich mit dem Modell nicht aus. Weiß hier vielleicht jemand eine Lösung oder welches Relais dafür zuständig sein könnte?

    Grüße,
    niko
     
  2. #2 dathobi, 07.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Funktioniert das Standlicht auch nicht? Ist es ein Re-Import?
     
  3. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Standlicht funktioniert links und rechts. Ob das ein Reimport ist, weiß ich nicht. Ich hab' den Wagen gebraucht von einem Händler gekauft und davon war nie die Rede.

    Vielleicht noch als Ergänzung: alle anderen Heckleuchten wie Bremslicht, Rückfahrscheinwerfer, Nebelschlußleuchte und Blinker funktionieren einwandfrei.
     
  4. #4 dathobi, 07.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Es gibt ein Relais...Platz Nr.2 auf dem Relaisträger.

    Erste Reihe Oben links.

    Das versorgt folgendes:

    2 - Relais für Tagesfahrlicht,
    Standlicht, Schlusslicht
     
  5. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Ok, das klingt doch passend. Kann man das einfach mit Werkzeug aus dem Hausgebrauch ausbauen oder austauschen? Und wo finde ich den Relaisträger?
     
  6. #6 dathobi, 07.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Das Relais ist nur gesteckt, aber um daran zu kommen muss man schon etwas flexiebel sein und auch schlanke Finger... der Träger befindet sich unterhalb vom Lenkrad auf der linken Seite ziemlich weit im Armaturenbrett.
     
  7. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Hmm... das wird spannend :)

    Ich fummel mich da morgen mal durch und mache Meldung.
     
  8. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Moin,

    hat etwas gedauert, einfach zu wenig Zeit für die Fummelei.
    Ich glaube, ich habe den Relaisträger gefunden, aber mit Platz zwei auf dem Träger... keine Ahnung.

    Ich hab dazu mal ein Bild angehängt. Hinter den vorderen (Stecker in Türkis und Grau) gibt es noch eine weitere Reihe Stecker/Relais.

    20160918_125215.jpg
     
  9. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.580
    Zustimmungen:
    62
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    86000
    Das scheint mir der Blick vom Fußraum aus nach oben zu sein.
    Von vorne sieht der Relaisträger (bei mir) so aus
    http://www.bilder-hochladen.net/show/122e3d322b

    (Leider funktioniert bei mir das Einspielen von Bildern in Alben etc. hier nicht, bekomme immer nur Upload fehlerhaft, und auch das Einbetten per [IMG)...[/IMG] geht nicht. - daher bitte Link selber anklicken.)
     
  10. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Ja, ich habe die vordere Verkleidung nicht abbekommen. Oder.... vielleicht hätte ich sie abbekommen, aber ob das anders herumauch so funktioniert? :)
    Dein Bild ist aber super, welches ist denn dann das Relais, was zu tauschen ist?

    Edit:
    Ach so, ist es das Relais mit der Nummer 484?
     
  11. #11 dathobi, 19.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Ein ganz klares nein...Nur das was Du bereits vorgefunden hast.
     
  12. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Hmm... aber bevor ich da jetzt das falsche herausziehe, welches ist's denn? Gefummel wird das sowieso.
     
  13. #13 dathobi, 19.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Laut Rep.Leitfaden Platz 2, also das Relais mit der 484 drauf...
     
  14. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Hmm... es wird seltsam. Da, wo der Stecker mit der 484 stecken sollte, stecken bei mir zwei mit 449. Wat nu?
     

    Anhänge:

  15. #15 dathobi, 22.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Da hast Du wohl das falsche Relais erwischt...
    Laut Rep.Leitgaden gibt es je nach Ausstattung 4 von diesen kleinen Relais...
    Sitzheizung und Kraftstoffvorlauf und Lichthupe...und diese befinden sich in der zweiten Reihe...das benötigte ist aber in der ersten.
     
  16. nikoos

    nikoos

    Dabei seit:
    07.09.2016
    Beiträge:
    17
    Zustimmungen:
    1
    Ok, dann muss ich morgen nochmal ganz schlanke Finger machen. Es gibt nicht zufällig ein Bild von der Bestückung mit diesen 449 Relais? Dann wüsste ich zumindest, wo ich mit den Griffern hin muss.
     
  17. #17 dathobi, 22.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Soweit wie Möglich nach Oben Links greifen und dann das zweite Relais.
     
  18. #18 dathobi, 22.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
  19. #19 dathobi, 22.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.134
    Zustimmungen:
    2.470
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Das ist die Rückseite vom Relais-Träger. In der Mitte rechts und links siehst Du einen kleinen blauen und lila-farbenen Stecker in einem Gehäuse,,, da sind diese kleinen Relais drin...alle anderen sind große Stecker. Das unter vom Träger ist die Aufnahme vom Steuergerät.
    [​IMG]
    Quelle vom Bild: http://images.google.de/imgres?imgu...PPAhWEXBoKHQ1qAAsQMwgwKBIwEg&bih=702&biw=1304
     
  20. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    19.691
    Zustimmungen:
    10.008
    Ort:
    NRW
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    1900
    widerspricht aber
    Hast Du kürzlich irgendeine Glühlampe getauscht? Versehentlich eine falsche dabei erwischt?
     
Thema: Problem: Rückleuchten / Heckleuchten funktionieren nicht mehr
Besucher kamen mit folgenden Suchen
  1. rückleuchten funktionieren nicht

    ,
  2. standlicht funktioniert nicht heck

    ,
  3. karoq relais austauschen

    ,
  4. fabia rückfahrscheinwerfer rep.,
  5. skoda fabia heckleuchten funktionieren nicht immer,
  6. rückleuchten releais,
  7. skoda fabia relais 484,
  8. warum funktionieren mein rückleuchten am Auto nicht ?
Die Seite wird geladen...

Problem: Rückleuchten / Heckleuchten funktionieren nicht mehr - Ähnliche Themen

  1. Privatverkauf Octavia 1Z Rückleuchten

    Octavia 1Z Rückleuchten: Wollte hier gerne meine leicht getönten Octavia RS FL Rückleuchten anbieten.Keine Schäden,keine Undichtigkeit. Habe mich irgendwie satt gesehen...
  2. Fensterheber hinten reagieren nicht mehr

    Fensterheber hinten reagieren nicht mehr: Hallo, vielleicht könnt ihr mir bei der Fehlersuche helfen oder habt ein paar Ideen, den Fehler zu finden. Bei meinem Skoda Octavia 1Z2, Baujahr...
  3. Amundsen Problem

    Amundsen Problem: Hallo Leute, Habe einen O3 Mj16 mit Amundsen Navi. Habe nun das Problem dass im oberen linken Eck des Navis die erlaubte Geschwindigkeit nicht...
  4. Suche Suche LED Rückleuchten für Skoda Octavia Limosine 2009 Facelift

    Suche LED Rückleuchten für Skoda Octavia Limosine 2009 Facelift: Moin Leute, Ich habe einen Skoda Octavia Limosine 2009 Facelift und suche Led Rückleuchten
  5. Bordcomputer hängt; kein ändern der Ansichten mehr möglich!

    Bordcomputer hängt; kein ändern der Ansichten mehr möglich!: Von Zeit zu Zeit bleibt mein Bordcomputer hängen. Das heisst, es lässt sich im Display nicht mehr über das Scroll-Rad am Lenkrad die Ansichten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden