Problem Problem Problem!!!!!!

Diskutiere Problem Problem Problem!!!!!! im Community-Pinnwand Forum im Bereich Skoda Community; Guten abend, habe da ein problem mit dertellung der community!!!!! Ich kann in der gesammten community keine bilder mehr sehen!!!!!!Das ist voll...

  1. #1 Thommi84, 31.07.2010
    Thommi84

    Thommi84

    Dabei seit:
    28.08.2007
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Münster Davertstraße 137 48163 Deutschland
    Fahrzeug:
    Octavia 1 Kombi 1,8l 20V
    Kilometerstand:
    102589
    Guten abend,

    habe da ein problem mit dertellung der community!!!!!

    Ich kann in der gesammten community keine bilder mehr sehen!!!!!!Das ist voll der mist wie ich finde und ich weiß nicht wie ich das umstellen kann.....

    Vieleicht kann mir ja einer helfen!!!!!

    Danke schon mal


    MGH homas
     
  2. #2 geronimo, 01.08.2010
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.431
    Zustimmungen:
    79
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Als erstes Bitte mal den kompletten Verlauf, alle cookies sowie den Cache löschen. Sollte das Problem danach immer noch bestehen, sende bitte eine PN mit einer genauen Beschreibung deiner Probleme, der Angaben zum verwendeten Browser und eventuell auch einem Screenshot an Admin "Robman" - da werden sie geholfen...

    Gruß
    geronimo 8)
     
  3. #3 Berndtson, 01.08.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.618
    Zustimmungen:
    17
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    20000
    Moin.
    Auch funktioniert deine Shifttaste nicht richtig. Sollte es mit dem löschen der Caches und des Browserverlaufes nicht getan sein, spiele dir eine ältere Version deines Browsers auf. Ich nehme mal an, das du Firefox benutzt. Hatte ganz ähnliche Probleme, aber nur mit bestimmten Personas. Nun benutze ich Firefox 3.5.11 und es läuft wieder.

    mfg Berndtson
     
Thema:

Problem Problem Problem!!!!!!

Die Seite wird geladen...

Problem Problem Problem!!!!!! - Ähnliche Themen

  1. Problem mit Verkehrsschild Erkennung

    Problem mit Verkehrsschild Erkennung: Hallo an Alle, ich bin ziemlich unzufrieden mit der Verkehrsschild Erkennung per Kamera in meinem Oktavia RS: Ich meine, die Verkehrsschilder, die...
  2. Octavia III Problem Radio

    Problem Radio: Hallo! Um mich hier wieder zu fragen. Ich habe ein Problem mit dem Autoradio. Columbus in Octavia 3,2013 Niemand weiß, was los ist. Es gibt...
  3. Kodiaq Parksensor Problem

    Kodiaq Parksensor Problem: Hallo Leute da ich mit meinem Kodiaq DSG ein Problem mit dem Parksensor habe, möchte ich euch dies einmal beschreiben. Mein linker Sensor vorne...
  4. Automatik (Tiptronic) Problem 2.8 v6

    Automatik (Tiptronic) Problem 2.8 v6: Hallo zusammen, wir haben letzte Woche unseren neuen, gebrauchten Superb 2.8 v6 Automatik (115.000 km gelaufen und Scheckheftgepflegt direkt bei...
  5. Neue Yeti Fahrer und schon ein Problem

    Neue Yeti Fahrer und schon ein Problem: Guten Tag l, iebe Yeti Fahrer, gestern haben wir unseren gebrauchten Yeti aus 2011 beim Händler abgeholt. Eigentlich sollte er unseren 28 Jahre...