Problem ??? oder Einbildung

Diskutiere Problem ??? oder Einbildung im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo an alle, ich habe ein Frage an euch. Ich habe heute morgen Rutine Mässig den Ölpeilstab herausgezogen und kontrolliert. Dabei ist...

  1. Malti

    Malti Guest

    Hallo an alle,

    ich habe ein Frage an euch.

    Ich habe heute morgen Rutine Mässig den Ölpeilstab herausgezogen und kontrolliert.

    Dabei ist mir wieder dieser Weisse "schlak" am Peilstab aufgefallen.
    Ich muss dazu sagen, > ich fahre einen 2.0 Liter, der hat sowieso ne beschissene Kurbelwellengehäuse entlüftung, die man daran erkennt,dass am Öleinfüllstutzen fast immer der weissliche Belag zu finden ist.

    Der weisse schmierige belag am Peilstab verunsichert mich schon, da ich letztes jahr auch probleme der art hatte und es damals wie ich vermutet hatte die Kopfdichtung war.

    Ich wundere mich auch warum mein wasser etwas abnimmt. > deudet auch auch Kopfdichtung hin.

    Aber jetzt kommts > letztens hatte ich nochmal nach dem wasser geschaut da war es Ok, dann mal wieder etwas weniger dann wieder OK. ich schaue immer morgens wenn das wasser übernacht kalt geworden ist, um einheitliche werte zu erzielen.

    Ist das G12 wetterempfindlich ???

    damit meine ich zieht sich das zeug zusammen denke jetzt nicht an das normale ausdehnen bei betriebstemperatur sondern an unterschiedliche ausdehnung morgens je nach wetter (warm kalt und jetzt Sau kalt - 6 grad).

    Ich habe beim letzten service auch nach dem wasser schauen lassen.

    Habe extra gesagt:

    1) abdrücken um zu sehen ob irgendwo wasser abgeht.

    der händler hat zudem noch den Co wert im wasser gemessen > auch OK

    und das ist noch nicht lange her > september

    seitdem habe ich 18.. Km gefahren.

    und nach der kurzen distanz sollte das Öl auch noch genug reserven haben und auch etwas kondenzwasser locker wegstecken.

    Ich fahre übrigens > ARAL 5W-40 ist ein ÖL welches der 2.0 motor von VW nicht schluckt wie wasser. Der Motor verbraucht ja leider gerne etwas mehr ÖL.

    Ich fahre intervalle von etwas über 10 000 km, da ich relativ viele kurzstrecken fahre.

    Jetzt bin ich am Überlegen ob sich die LifeTime Garantie lohnt.

    mein Oci ist im februar 2 Jahre alt meine Kopfdichtung, wasserpumpe hat noch die Teile garantie bis zum Januar 2003

    deckt die Lifetime Garantie Kopfdichtung mit ab ???
    oder generell motorprobleme ???

    Skoda habe ich deswegen schon konkret angeschrieben da kam nur ein BlaBlaBla schreiben zurück wie ich es gewohnt bin.

    Bitte schreibt mir wenn Ihr ideen zu meiem Problem habt
    oder beruhigt mich falls der Peilstab bei euch und der momentanen kälte auch den Schlack bildet

    Wie gesagt der schlack sieht aus wie gelbliche MILCH

    als ich es letztes mal an der Kopfdichtung hatte war das Zeug auch überdem ÖL > weiss am oberen teil des peilstabes Y jetzt eher unten / bzw. im mittleren bereich > wie wenn unten in der Ölwanne das Öl durch kälte bzw. temperaturunterschied das zeug bilden würde.


    Malti

    PS. ich hoffe ich ahbe euch jetzt nicht tot geschrieben, ,mache mir halt sorgen, da ich bis jetzt schlecht gefahren bin.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.631
    Zustimmungen:
    142
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Hi !

    Ich hatte mit dem G12 auch Probleme bei der Kälte, es war im Ausgleichsbehälter so wenig drin, dass sogar die KW-Warnlampe kam !!!

    Als ich den Motor (es waren draußen -13C) dann warmgefahren habe, war der Stand wieder zwischen MIN und MAX !!!

    Mich hat dieser enorme Ausdehnungsunterschied schon stutzig gemacht , es könnte schon sein, daß das G12 da recht eigenwillig ist.

    Es soll aber häufiger so vorkommen, am besten immer genau MAX oder ETWAS darüber auffüllen, so gibt es genug Reserven.

    Zu Deinem anderen Problem kann ich nur sagen, bei vielen Kurzstreckenfahrten kann es schon dazu kommen, daß sich diese Emulsion bildet - aber nach einer längeren Fahrt sollte das schon weg sein.
    Wenn aber dazukommt, daß dein KW-Stand abnimmt, ist es nicht so gut. Am besten mal GENAU beobachten und KW-Standsvergleich bei gleicher Betriebstemperatur (am besten KALT) und an selber Stelle - nur so kommt man evtl. Verlust gut auf die Schliche.

    Bei der Kälte kann es aber auch vorkommen, daß sich die Flansche zusammenziehen, an denen die KW-Schläuche aufgesteckt sind, und dann kommt es zu "schleichendem Verlust" (haben wir z.Zt. an unseren Triebwagen häufig).

    Aber wenn Du sagst, Du hast Dein KW testen lassen, sowhl das System auf Dichtigkeit als auch auf den CO - Wert....ist schon komisch.

    Gruß Michal, hoffe, meine Ausführungen konnten Dir zumindest ein wenig helfen !
     
  4. s.katz

    s.katz Guest

    das "problem" mit dem g12 und der ausdehnung hatte ich heute morgen. als der wagen nach 12 stunden ruhezeit und -7 grad ansprang, leuchtete sofort auch die kühlwasser anzeige.

    bin gleich zum händler (könnte auch was schlimmes sein).

    dort angekommen blinkte die kw anzeige nicht. der herr vom autohaus meinte das es bei niedrigen temperaturen schon vorkommen kann das sich das g12 etwas zusammenzieht.

    darauf spendierte der freundliche herr meinem kw-system noch einen kräftige schluck g12 und das noch volkommen kostenlos. das fand ich gut.

    zudem meinte er ich solle sicherheitshalber den stand genau beobachten. könnte auch ein marderbiss sein.

    soviel zum g12.

    zu den ablagerungen kann ich leider nichts sagen.

    gruß,

    s.katz
     
  5. Malti

    Malti Guest

    ich habe heute mittag nochmals mit meinem Händler telefoniert.

    Er hat mir nochmals versichert, dass er mein Oci abgedrückt hatte > also nichts undicht (zumindest im September)

    und das er den Co wert im wasser gemessen hat.


    aber auch er hatte jetzt einen kunden bei dem die Kühlwasserkontrolle angegangen ist.


    Daraufhin habe ich den nächsten Händler angerufen und ihn auch wegen dem G12 gefragt > auch der händler (regionalhändler) hatte jetzt bei dem kalten 3-4 kunden mit dem Kühlwasserlämpchen

    also scheint G12 wohl wirklich empfindlich zu sein.


    mit dem Öl muss ich morgen noch mal schauen > hoffentlich ist es weg ! :grübel:


    Malti

    vielleicht kann mir noch jemand von euch das Problem "schlacke" am Ölstab erläutern oder bestätigen, dann wäre ich auch da beruhigt.
     
  6. #5 Power Feli, 11.12.2002
    Power Feli

    Power Feli Guest

    hi

    also wenn sich am Ölmessstab Schaum oder wasserbläschen befinden dann is wohl die kopfdichtung defekt. hast du mal am kühlflüssigeitsdeckel nach geschaut ob da ein ölschlamm klebt??
     
  7. Malti

    Malti Guest

    Kühlwasser ist sauber CO wert wurde gemessen


    Malti
     
  8. Malti

    Malti Guest

    zumindest war der CO wert im September bei der Inspektion noch OK.

    und bis es jetzt so kalt wurde war mein ÖL auch noch sauber ??? :wall:

    deswegen frage ich ja nach logischen erklärungen ??!!??


    Malti
     
  9. #8 TDI-Schrauber, 12.12.2002
    TDI-Schrauber

    TDI-Schrauber

    Dabei seit:
    02.10.2002
    Beiträge:
    302
    Zustimmungen:
    0
    Hallo!

    Ich würde sagen, DA steckt Dein Problem.
    VAG war noch nie dafür bekannt Kondenswasserarme Motoren zu bauen. Einige Motoren haben mittlerweile eine elektrische Heizung an der Kurbelgehäuseentlüftung, das sich da sich Kondenswasser und die Emulsion dort im Winter häuslich eingenistet hatten und der Druck im Inneren des Kurbelgehäuses so stark zunahm das ernsthafter Schaden entstand (z.b. VW Lupo).

    Kurzstrecke ist Gift für jeden Motor. Ich muss Dich daher sogar loben, dass du Deine Wartungsintervalle entsprechend anpasst.

    Wenn Du mal eine Strecke >100km, idealerweise Autobahn, fährst sollte der Belag verschwunden sein.

    BYE
    TDI-Schrauber
     
  10. Malti

    Malti Guest

    ich habe heute morgen nochmal am Peilstab geschaut und jetzt wa r er sauber.

    Ich war am Dienstag zumeinem Händler und zurück 120 km gefahren.

    Vorher nur arbeiten (sind hin 9 km und zurück gleiches)
    und jeden 2. samstag 25 km zum Lehrgang.

    Ich kann mir vorstellen, dass am Dienstag der ganze Kurzstrecken"babb" der Kurbelwellengehäuseentlüftung "gespült" wurde und hoffe das daher der "trek" kam.


    Ich habe auch nochmals mit ARAL in Bochum telefoniert, doch der gute Mann konnte mir aus Bochum nicht viel sagen, ausser das er für ne Ölprobe einen halben Liter Öl bräuchte und das aber ne kostspiliege sache wäre.

    ~ 80 Euro.

    Das lassen wir dann mal vorerst, zumal ich meinen wechsel erst vor ~ 2000 km hatte > daher sollte ÖL noch reserven für den Winter haben ???!!???

    Malti


    Danke für eure Tipps und Erfahrungen
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 mhammer, 14.01.2003
    mhammer

    mhammer Guest

    Hallo Malti,

    ich hab ebenfalls den 2 Liter Benziner Bj 2000. Ich habe seit ich den Wagen habe, einen ziemlich exzessiven Ölverbrauch. Bei jeder 3. - 4. Tankfüllung kann ich 1 Liter nachfüllen. Und die 'gelbliche Milch' habe ich ebenfalls. Ich lass ihn jetzt mal in der Werkstatt anschaun. Mein Kühlwasserstand hat sich überhaupt nicht geändert. Also sollte die Zylinderkopfdichtung noch in Ordnung sein. Ich werd dann berichten, was die Werkstat sagt.

    Greetings

    sledge
     
  13. Malti

    Malti Guest

    ja ja das 2 Liter Problem,

    der motor ist ein Ölfresser, ich würde sogar soweit gehen und behaupten, dass der 2 Liter der schlechteste Mototr von VW ist.

    Ich habe mir die vorletzte AutoBild gekauft. habe blut und wasser geschwizt als da stand, dass die VW Motoren momentan einfrieren.

    Die rede war im Bericht (zum Glük) aber nur vom 1.0 und 1.4 Liter.

    Ich hoffe hier ist niemand betroffen ???!!!!?


    Aber das Thema gab mir zu denken, zumal der Weisse "Schlamm" bei mir kondenzwasser oder sonstige wasseransammlung sein könnte. :wow:

    Was auch am 2 Liter schlimm ist ist die wasserbildung am Öleinfüllstutzen. :polizei:

    Zum Glück ist erstmal das kalte Wetter weg.


    Malti

    PS: @ sledge viel Glück in der Werkstatt !!!
     
Thema: Problem ??? oder Einbildung
Besucher kamen mit folgenden Suchen
  1. schmierige Ablagerung Ölpeilstab

Die Seite wird geladen...

Problem ??? oder Einbildung - Ähnliche Themen

  1. Glühwendel, Notlauf - AGR-Problem temperaturabhängig?

    Glühwendel, Notlauf - AGR-Problem temperaturabhängig?: Mein Glühwendel/Notlauf-Problem besteht im Prinzip schon seit fast 2 Jahren. Immermal sporadisch ging der Wagen (O2 Combi, 2.0 TDI, 12/2010,...
  2. Problem mit Nachrüstung Anhängerkupplung

    Problem mit Nachrüstung Anhängerkupplung: Hallo, ich habe die Tage eine Anhängerkupplung nachgerüstet von Bosal www (Punkt)...
  3. Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht)

    Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht): Hallo liebe Forengemeinde, die HU steht mal wieder an und - perfektes Timing - offenbar ist die Leuchtweitenregulierung vom linken...
  4. Octavia II Columbus Navi Problem mit Lautsprecher und update

    Columbus Navi Problem mit Lautsprecher und update: Hallo Leute! Ich bin neu hier. Ich habe zwar versucht in stundenlanger Recherche das Problem selbst zu lösen, komme allerdings nicht weiter....
  5. Problem: Unregelmäßige Drehzahl bei DSG

    Problem: Unregelmäßige Drehzahl bei DSG: Hallo! Ich habe bezüglich meines Problems nichts Näheres finden können und möchte daher hier nachfragen. Termin beim Freundlichen ist bereits für...