Problem - "nachlaufende Kühlung"

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von Frog007, 09.07.2013.

  1. #1 Frog007, 09.07.2013
    Frog007

    Frog007

    Dabei seit:
    09.07.2013
    Beiträge:
    82
    Zustimmungen:
    0
    Hallo Leute,

    bin nun seit einer Woche stolzer Besitzer einer neuen Octavia Elegance Limousine TDI 1,6L mit 105PS.
    als Vorführwagen mit jetzt 7500km.

    Doch leider habe ich das Problem, dass hin und wieder nach der Fahrt und Motorabstellen der
    Motorkühler (sehr laut) einige Minuten nachläuft.
    Starte ich nach einigen Sekunden aber wieder den Motor und schalte ihn wieder aus, läuft der Kühler
    anschließend nicht mehr weiter.

    Das eigenartige ist, dass ich bis dato immer die selbe Strecke gefahren bin 14km in der Früh
    und die selbe Strecke zurück und der Kühler aber nicht jedes Mal nachläuft.

    Soetwas kenne ich von keinen meiner bisherigen Fahrzeuge.

    Ist das Normal?

    Oder habe ich schon den ersten Garantiefall?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 superb-fan, 09.07.2013
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    kenn ich auch von unserem Superb und Nachbars Touran. Nichts ungewöhnliches.
     
  4. #3 mycell24, 09.07.2013
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.038
    Zustimmungen:
    19
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente ║ ♥ O³ Combi 2.0l TSI RS ♥
    Wenn du ihn ordentlich bei "niedrigen" Temperaturen trittst oder normal bei hohen Temperaturen fährst ist das völlig normal :sleeping:
     
  5. Woddi

    Woddi

    Dabei seit:
    05.06.2013
    Beiträge:
    2.660
    Zustimmungen:
    258
    Fahrzeug:
    Octavia III Combi RS TDI
    Kilometerstand:
    82000
    Bin mir nicht mehr ganz sicher, aber das Thema gab es schon mal in einem Passat Forum.

    Je nachdem wie du fährst, kann es sein, dass sich der Partikelfilter automatisch freibrennt. Wenn du immer nur die gleiche relativ kurze Strecke fährts, kommt er von allein wohl nicht auf die entsprechende Temperatur. Wenn das dann so ist, läuft auch der Kühler. Unter Umständen riecht es dann auch manchmal etwas verbrannt. Hatte ich bei meinem Passat jetzt auch schon. Also kein Grund zur Sorge.

    Edit: hier der link zum Thema http://www.motor-talk.de/forum/luef...85.html?highlight=Partikelfilter#post34545185
     
  6. #5 Theo Ree, 09.07.2013
    Theo Ree

    Theo Ree

    Dabei seit:
    02.02.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Nach nur 7500 Km sollte ein Partikelfilter noch frei sein.
    Glaube nicht, dass die 14 Km reichen, um die Regeneration des DPF zu beginnen. Könnte mir aber einen sporadisch Fehler des Kühlmitteltemperatursensors vorstellen. Unwahrscheinlich bei so wenig Kilometer, aber... Fahr einfach mal eine andere längere Strecke oder in der Nacht bei geringeren Temperaturen und beobachte das Verhalten weiter.
     
  7. Flummi

    Flummi

    Dabei seit:
    29.04.2013
    Beiträge:
    525
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Octavia III 2.0 TDI
    Bei mir schauts genauso aus. Ist aber eigentlich kein Grund zur Sorge.
     
  8. Funtax

    Funtax

    Dabei seit:
    16.12.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Wenn nach dem Abstellen des Motors der Kühlerlüfter noch nachläuft, war der Partikelfilter gerade in der Regenerationsphase. Der ganze Abgastrakt wird stärker aufgeheizt, damit er sich freibrennen kann. Wenn dieser Vorgang unterbrochen wird läuft der Lüfter einfach nach.
     
  9. Woddi

    Woddi

    Dabei seit:
    05.06.2013
    Beiträge:
    2.660
    Zustimmungen:
    258
    Fahrzeug:
    Octavia III Combi RS TDI
    Kilometerstand:
    82000
    Meine Rede...
     
  10. #9 tschack, 09.07.2013
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    8.800
    Zustimmungen:
    449
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
  11. #10 alfonso333, 10.07.2013
    alfonso333

    alfonso333

    Dabei seit:
    30.10.2009
    Beiträge:
    107
    Zustimmungen:
    1
    Fahrzeug:
    ab 06.05.2013 Octavia 3 1.6TDI DSG Elegance
    Das ist normal, macht meiner auch. :)

    Gesendet von meinem ME371MG mit Tapatalk 2
     
  12. #11 Frog007, 10.07.2013
    Frog007

    Frog007

    Dabei seit:
    09.07.2013
    Beiträge:
    82
    Zustimmungen:
    0
    Besten Dank für die Antworten, dann kann ich ja beruhigt sein.

    @tschack
    Habe die Suchfunktion benutzt, es gab aber leider keinerlei Treffer bezogen auf das neue Octavia Modell 2013.
     
  13. #12 Theo Ree, 10.07.2013
    Theo Ree

    Theo Ree

    Dabei seit:
    02.02.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Habs heute auch nochmal per Tester nachvollziehen können. Hängt tatsächlich mit der Regenerationsphase des DPF zusammen.
    Siehe Post von Funtax.
     
  14. #13 uezguere, 18.07.2013
    uezguere

    uezguere

    Dabei seit:
    04.09.2010
    Beiträge:
    169
    Zustimmungen:
    1
    Das ist die DPF- Regeneration.
     
  15. wos75

    wos75

    Dabei seit:
    04.05.2013
    Beiträge:
    25
    Zustimmungen:
    1
    Ort:
    Bad Vilbel
    Fahrzeug:
    Skoda Octavia III 1.6 TDI Greentec DSG Topaz-Braun
    Kilometerstand:
    61000
    Ich bemerke dieses Verhalten auch ganz oft, egal ob nach 10 km Fahrt oder 50 km Fahrt. Ich hoffe, ihr habt Recht. Andererseits sind viele davon betroffen, daher glaube ich nicht an einen Fehler bei meinem Fahrzeug. Weiß jemand, alle wieviel Km der Partikelfilter ausgebrannt wird? Bei mir waren zwischen zwei Ventilatornachläufen manchmal nur 10-15 km Strecke.
     
  16. #15 Colognecrew, 26.08.2013
    Colognecrew

    Colognecrew

    Dabei seit:
    06.06.2013
    Beiträge:
    378
    Zustimmungen:
    17
    Fahrzeug:
    Seat Alhambra 2,0 TDI DSG, FR Line, 134KW
    Im Golf sind es alle 300km soweit ich weiß
     
  17. #16 blauer_wikinger, 26.08.2013
    blauer_wikinger

    blauer_wikinger

    Dabei seit:
    21.05.2008
    Beiträge:
    716
    Zustimmungen:
    6
    Fahrzeug:
    Superb 2.8 V6, BMW 750iL (E32), VW Golf VII (1.6 TDI Luftpumpe)
    Werkstatt/Händler:
    Autohaus Sörgel, Bad Elster
    Kilometerstand:
    160000
    Kann ich vom Golf VI 1.6 TDI ebenfalls bestätigen. Alles Gut.
     
  18. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.662
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Etwa 400-500km, bei extremer Fahrweise auch weniger als 400km (viel Vollgas Beschleunigen im Stadtverkehr oder Landstraße)

    Wenn die Regeneration abgebrochen wurde, also nicht vollständig durch gelaufen ist, wird beim nächsten Mal wieder regeneriert.

    Man sollte die Regeneration am besten immer vollständig durch laufen lassen (5-10min). Ich bleibe dann im Auto sitzen und halte die Drehzahl bei 1500-2000 und warte bis der Momentanverbrauch im Leerlauf wieder auf 0,5-0,6l/h zurück geht bzw. die Leerlaufdrehzahl wieder runter geht und dann noch 1min (zum Abkühlen des Abgasstrangs inkl. Turbo).

    Dann läuft auch kein Ventilator mehr nach.
     
  19. #18 Chefrocka, 26.08.2013
    Chefrocka

    Chefrocka

    Dabei seit:
    14.03.2013
    Beiträge:
    60
    Zustimmungen:
    0
    habe seit paar tagen auch damit zu kämpfen. Auto ist zwei Wochen alt und komme knapp 3500 km gelaufen...

    Mit Tapatalk 4 von Sony Xperia ZL gesendet.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.662
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    dann müsst ihr euch einen TDI ohne DPF kaufen !
     
  22. #20 S(ch)kodafahrer, 27.08.2013
    S(ch)kodafahrer

    S(ch)kodafahrer

    Dabei seit:
    27.05.2013
    Beiträge:
    61
    Zustimmungen:
    1
    Ort:
    Frankfurt/Main
    Was ist das denn für ein Problem?

    Lasst den Kühler doch nachlaufen wenn er das gern möchte-schließt das Auto ab und geht nach Hause-den Rest macht das Fahrzeug schon allein. Wenn dadurch die Regeneration unterbrochen wurde, beginnt sie eben beim nächsten Start wieder.

    Wenn das Fahrzeug nicht ausschließlich für die "800 Meter-Bäckereinkaufstour" genutzt wird, ist das kein Grund sich Gedanken zu machen!
     
    sschlecht20 gefällt das.
Thema: Problem - "nachlaufende Kühlung"
Besucher kamen mit folgenden Suchen
  1. audi a6 4g probleme lüfter

    ,
  2. vw golf 7 kühler läuft nach

    ,
  3. audi a6 4g lüfter läuft nach

    ,
  4. vw golf 7 lüfter läuft nach,
  5. superb diesel kühler,
  6. octavia 3 lüfter läuft nach,
  7. kühler läuft nach,
  8. passat 2.0 lüfter läuft nach dem abstellen,
  9. audi a6 lüfter läuft nach,
  10. golf 6 lüfter läuft nach,
  11. skoda yeti lüfter läuft nach,
  12. auto kühler läuft nach,
  13. octavia im Stand Kühler an,
  14. golf 7 tdi lüfter läuft nach,
  15. golf 7 kühler läuft nach,
  16. octavia lüfter läuft nach,
  17. golf 7 lüfter läuft nach,
  18. VW TOURAN 1.6 TDI LÜFTUNG LÄUFT NACH,
  19. passat tdi lüfter läuft nach,
  20. golf 7 ventilator läuft nach,
  21. golf 7 1.6 ventilator läuft nach,
  22. auto motor laut nach fahrt,
  23. Touran gebläse nachlaufen,
  24. skoda octavia kuehlt nach,
  25. lüfter vw touran verbrannt
Die Seite wird geladen...

Problem - "nachlaufende Kühlung" - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...