Problem: Motortemperatur und Tankanzeige

Diskutiere Problem: Motortemperatur und Tankanzeige im Skoda Rapid Forum Forum im Bereich Skoda Forum; Skoda Rapid SB 1.4 TDI BJ: 2015 125.000 km Hallo zusammen, ich habe folgende Probleme und weiß nicht ob sie im Zusammenhang stehen: (1) Beim...

Seb23

Dabei seit
17.06.2021
Beiträge
3
Zustimmungen
0
Skoda Rapid SB 1.4 TDI
BJ: 2015
125.000 km

Hallo zusammen,

ich habe folgende Probleme und weiß nicht ob sie im Zusammenhang stehen:

(1) Beim Auffahren auf die Autobahn und Hochbeschleunigen auf 100-120 km/h, steigt die Motortemperatur von 90° aus weiter langsam an auf bis zu 110-120° und fällt dann plötzlich wieder auf 90° zurück. Das spielt sich meistens in 1-2 min ab. Es kam auch schon 2x vor, dass sie in den roten Bereich gewandert ist und die Anzeige eine Warnmeldung von sich gab (Motor überhitzt - Auto stoppen). Im Stadtverkehr tritt das Problem nicht auf.

(2) Die Tankanzeige war die letzten Monate defekt. Das heißt die Nadel stand fast immer auf "leer". Der Tankgeber wurde jetzt ausgetauscht. Jetzt zeigt sie an, dass der Tank ca. 3/4 voll ist (obwohl er tatsächlich vollgetankt ist). Auf einer Strecke von 50 km bewegt sich die Anzeige von 3/4 voll auf 1/2 voll und wieder zurück auf 3/4 voll, etc. Sie ist nicht konstant.

Kann es einen Zusammenhang zwischen den beiden Problemen geben?

Ich habe in anderen Themen schon gelesen, dass das Temperaturproblem am Thermostat oder der Wasserpumpe liegen kann. Ich finde es nur merkwürdig, dass die Temperatur immer nur kurz ansteigt (für 1-2 min) und dann wieder auf 90° zurückgeht und da auch bleibt (auch bei längeren Fahrten).

Hat jemand eine Idee?

Vielen Dank im Voraus.
 
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.039
Zustimmungen
5.470
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Zu 1: ja... Thermostat, Wasserpumpe, vielleicht auch Kopfdichtung oder Ladeluftkühler (mal gucken ob da Druck im Kühlsystem ist und es blubbert beim vorsichtigen(!) öffnen des Ausgleichbehälters (Achtung, Wasserdampf, Spritzgefahr).
 
RapidWob

RapidWob

Dabei seit
25.04.2014
Beiträge
187
Zustimmungen
14
Ort
Wolfsburg
Fahrzeug
Rapid Limo Drive TDI (77kW) ; Audi S6 Avant
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
85000
evtl. ist die Platine an deinem Kombiinstrument defekt oder es gibt eine kalte Lötstelle? oder Kabelbruch / Korrosion am Stecker(Pins) oder Kabelbaum vom Kombiinstrument?
Hast du mal den Fehlerspeicher ausgelesen ? kann natürlich auch der Kühlmitteltemperatursensor oder dessen Verkabelung sein.

Vilt mal versuchen mit einem eigenen Thermometer irgendwie die realen Kühlmitteltemperaturwerte beim hochbeschleunigen zu messen und mit denen im Kombiinstrument vergleichen? z.B. mit sowas: www.amazon.de/Thermometer-Instrumente-Wassertemperatur-Digitalanzeige-Sensoradapter dann kannst du ausschließen das wirklich etwas mit der Temperatur nicht stimmt.
 

Seb23

Dabei seit
17.06.2021
Beiträge
3
Zustimmungen
0
evtl. ist die Platine an deinem Kombiinstrument defekt oder es gibt eine kalte Lötstelle? oder Kabelbruch / Korrosion am Stecker(Pins) oder Kabelbaum vom Kombiinstrument?
Hast du mal den Fehlerspeicher ausgelesen ? kann natürlich auch der Kühlmitteltemperatursensor oder dessen Verkabelung sein.

Danke für dein Feedback. Den gleichen Verdacht (Platine defekt) hatte auch ein Bekannter von mir.

Was ich vielleicht noch erwähnen sollte: die Temperatur steigt fast immer beim bergauf fahren über 90°, aber immer nur bei der ersten Steigung der Fahrt.
 
RapidWob

RapidWob

Dabei seit
25.04.2014
Beiträge
187
Zustimmungen
14
Ort
Wolfsburg
Fahrzeug
Rapid Limo Drive TDI (77kW) ; Audi S6 Avant
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
85000
Danke für dein Feedback. Den gleichen Verdacht (Platine defekt) hatte auch ein Bekannter von mir.

Was ich vielleicht noch erwähnen sollte: die Temperatur steigt fast immer beim bergauf fahren über 90°, aber immer nur bei der ersten Steigung der Fahrt.
wie gesagt, ich würde als erstes irgendwie die reale Temperatur der Kühlflüssigkeit messen wenn das Fahrzeug dir eine Übertemperatur im KI anzeigt, einfach um auszuschließen das da wirklich ein echtes Problem ist, was Folgeschäden verursachen kann.
Vilt. einen der Kühlwasserschläuche am Ausgleichsbehälter der gut zugänglich ist irgendwo gebraucht kaufen, ein Loch in den gebrauchten reinbohren, dort einen Temperaturfühler rein und gut abdichten, dann einbauen, 1-2 mal eine Übertemperatur provozieren und schauen ob die Temp wirklich zu hoch ist.
 
Montagsauto

Montagsauto

Dabei seit
14.03.2017
Beiträge
1.714
Zustimmungen
400
Ort
LALALAND
Fahrzeug
Fabia 3 TSI 66 kw Joy Limo, Octavia 3 FL TDI 110 kw Drive Combi
Kilometerstand
31000/143000
Die erhöhte Motortemperatur kommt bei dem 1.4 TDI öfter vor. Tritt auch beim Fabia 3 (selber Motor) auf. Da gibt es schon viele Beiträge dazu. Dein Motor / Baujahr ist dabei. Grund war / ist häufig die Kühlmittelpumpe.
 

Seb23

Dabei seit
17.06.2021
Beiträge
3
Zustimmungen
0
Es wurde eine Temperaturmessung durchgeführt. Die Temperaturanzeige zeigt die korrekte Temperatur an und ist nicht defekt. Daraufhin wurde auf Verdacht die Kühlwasserpumpe ausgetauscht. Jetzt ist die Temperatur wieder im korrekten Bereich! Kostenpunkt: 750 Euro (inkl. Zahnriemen).
 
Thema:

Problem: Motortemperatur und Tankanzeige

Problem: Motortemperatur und Tankanzeige - Ähnliche Themen

Hitliste Skoda Octavia 4: Hallo zusammen, Die Mängelliste des Skoda Octavia 4 steht hier im Forum meist auf Platz 1, was ich nicht wirklich verstehen kann. Ich habe...
DPF und Öldruck Probleme: Hallo, ich bin auf dieses Forum aufmerksam geworden und brauche dringend einen rat. Vorweg: Ich fahre einen Skoda Octavia Kombi II 1z5 Baujahr...
Motorschaden 1Z5 1.4TSI Caxa Motortausch: Hallo an die Skoda Cummunity folgendes Mein 2010er Octavia II 1z5 1.4tsi mit CAXA Motor hat die grätsche gemacht aktuell hat er 128000KM...
realistische (Winter-)Reichweite, Verbrauch, Fahrleistungen?: Interessiere mich für den Enyaq iV80. Er ist schön, cross-over-like, mit viel Platz und wird sich gut verkaufen. Meine anfängliche Euphorie des...
Skoda Fabia Notlauf, P0303: Hey Leute, Wende mich an das Forum, da mir mein Schrauber des Vertrauens nicht weiterhelfen konnte. Fahrzeug: Skoda Fabia II 1.2...
Oben