Problem mit Zündungsplus nach Radiotausch

Diskutiere Problem mit Zündungsplus nach Radiotausch im Skoda Octavia II Forum Forum im Bereich Skoda Forum; hallo, wir haben seit einer woche einen skoda octavia II combi 1.6 fsi. da ich von anfang an vorhatte, das vorhandene radio (stream mp3) gegen...

  1. #1 magicminidriver, 02.06.2010
    magicminidriver

    magicminidriver

    Dabei seit:
    27.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia II Combi 1.6 FSI
    Kilometerstand:
    90000
    hallo,

    wir haben seit einer woche einen skoda octavia II combi 1.6 fsi.
    da ich von anfang an vorhatte, das vorhandene radio (stream mp3) gegen unser altes zu tauschen (wg integrierter freisprecheinrichtung)
    habe ich mich vorab schlau gemacht und entsprechendes zubehör bestellt. der ausbau der blende und des stream hat problemlos geklappt
    und die bestellte blende und die passenden kabel habe ich ohne probleme angeschlossen. aber ich muss wohl im zuge des umbaus einmal
    masse auf plus gelegt haben und habe dadurch die sicherung des radios gekillt. kein problem, hatte noch welche da, ausgetauscht, alles gut.

    jetzt aber mein problem:
    ich habe auf beiden kabeln des originalanschlusses dauerplus anliegen. d.h. das das radio immer manuell aus und an geschaltet werden muss
    und nicht mit der zündung aus und an geht (schlüssel raus brint auch nix). das war vorher beim stream nicht der fall.

    wie kann ich das wieder ändern? ich bin mir ausser bei der sicherung keines fehlers bewusst und kann nicht sagen, warum die kabel auf einmal
    dauerpluss anliegen haben. die suche hier im forum hat mir nicht wirklich weiter geholfen, deshalb meinen frage dazu.

    schon mal vielen dank für hilfe und beste grüße
    magic_minidriver
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fleder543, 02.06.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo,
    beim Octavia II gibt es beim Radio kein Zündungsplus.
    Das Orginalradio erhält dieses Signal über den CAN-Bus.

    Um das bei deinem Radio zu realisieren, musst du ein extra kabel legen.
    Am besten vom Sicherungskasten aus.

    MfG
     
  4. #3 magicminidriver, 02.06.2010
    magicminidriver

    magicminidriver

    Dabei seit:
    27.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia II Combi 1.6 FSI
    Kilometerstand:
    90000
    ah, ok. das heisst, ich suche mir am sicherungskasten ein zündungsplus und lege da dann das radio
    mit dazu? und woher bekomm' ich dann diesen dauerplus, damit es die einstellungen behält?
     
  5. #4 Fleder543, 02.06.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Dauerplus liegt oben am Radio an. Glaube ein rot - weißes Kabel.
    Zündung vom Sicherungskasten hoch zum Radio legen.

    MfG
     
  6. #5 magicminidriver, 02.06.2010
    magicminidriver

    magicminidriver

    Dabei seit:
    27.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia II Combi 1.6 FSI
    Kilometerstand:
    90000
    danke schon mal für die hilfe. rot-weißes kabel meine ich gesehen zu haben.
    komme erst am we dazu, das ganze zu machen. bei bedarf melde ich mich noch mal.

    beste grüße
    magic_minidriver
     
Thema: Problem mit Zündungsplus nach Radiotausch
Besucher kamen mit folgenden Suchen
  1. skoda columbus zündungsplus

Die Seite wird geladen...

Problem mit Zündungsplus nach Radiotausch - Ähnliche Themen

  1. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  2. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  3. Anschluss Telefonhalterung, Navi, o.ä. an Zündungsplus

    Anschluss Telefonhalterung, Navi, o.ä. an Zündungsplus: Hallo an alle, seit kurzem bin ich stolzer Besitzer eines Skoda Octavia Combi III. Es ist mein erster Skoda deshalb bin ich neu hier :). Eine...
  4. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...
  5. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...