Problem mit Start-Stop Automatik

Diskutiere Problem mit Start-Stop Automatik im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Bei meinem O3 Automat habe ich folgendes komisches Verhalten mit der Start-Stop Automatik: Ich fahre Zuhause vor die Garage und warte bis das...

  1. #1 Attila_G, 09.06.2019
    Attila_G

    Attila_G

    Dabei seit:
    30.04.2019
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Schweiz
    Fahrzeug:
    O3 Kombi 1.5 TSI ACT Clever DSG, Bj 2018
    Bei meinem O3 Automat habe ich folgendes komisches Verhalten mit der Start-Stop Automatik:
    Ich fahre Zuhause vor die Garage und warte bis das Garagentor sich geöffnet hat. In der Zwischenzeit schaltet sich der Motor ab. Wenn das Tor nun offen steht und ich vom Brems- auf das Gaspedal wechsle passiert nichts. Der Motor springt nicht an... Ich muss dann kurz auf P stellen und anschliessend startet der Motor wieder.

    Ich muss dazu allerdings noch etwas präzisieren: Meine Garageneinfahrt ist gaaanz leicht abschüssig. Wenn ich vom Bremspedal gehe rollt der Wagen von selber langsam vorwärts. Keine Ahnung, ob das ein Grund dafür ist.

    Am Rotlicht oder sonst habe ich noch nie ein Problem festgestellt. Jemand eine Idee dazu?
     
  2. #2 KleinNadineO3, 09.06.2019
    KleinNadineO3

    KleinNadineO3

    Dabei seit:
    25.12.2017
    Beiträge:
    73
    Zustimmungen:
    10
    Ich hoffe du ziehst dabei die Handbremse ? Also wenn auf P gestellt wird y? Ansonsten ist das Getriebe zeitnah K.o. Da der Stift hin ist.

    Ansonsten benötigt Start Stopp einige Grundvoraussetzung um zu funktionieren.


    Zitat :

    Bedingungen für die automatische Motorabschaltung (Stopp-Phase)

    ? Der Schalthebel befindet sich in der Leerlaufposition.
    ? Das Kupplungspedal ist nicht durchgetreten.
    ? Der Fahrer hat den Sicherheitsgurt angelegt.
    ? Die Fahrertür ist geschlossen.
    ? Die Motorraumklappe ist geschlossen.
    ? Das Fahrzeug befindet sich im Stillstand.
    ? Die werkseitig eingebaute Anhängevorrichtung ist nicht mit einem Anhänger elektrisch verbunden.
    ? Der Motor ist betriebswarm.
    ? Der Ladezustand der Fahrzeugbatterie ist ausreichend.
    ? Das stehende Fahrzeug befindet sich an keiner starken Steigung oder im starken Gefälle.
    ? Die Motordrehzahl ist unter 1200 1/min.
    ? Die Temperatur der Fahrzeugbatterie ist nicht zu niedrig oder zu hoch.
    ? Der Druck in der Bremsanlage ist ausreichend.
    ? Der Unterschied zwischen der Außentemperatur und der im Fahrzeuginnenraum eingestellten Temperatur ist nicht zu groß.
    ? Die Fahrzeuggeschwindigkeit seit dem letzten Abstellen des Motors war höher als 3 km/h.
    ? Es erfolgt keine Reinigung des Dieselpartikelfilters.
    ? Die Vorderräder sind nicht zu stark eingeschlagen (das Lenkrad wurde um weniger als eine Dreivierteldrehung eingeschlagen).

    Bedingungen für einen automatischen erneuten Startvorgang (Start-Phase)

    ? Die Kupplung ist durchgetreten.
    ? Die max./min. Temperatur ist eingestellt.
    ? Die Funktion Entfrosten der Frontscheibe ist eingeschaltet.
    ? Eine hohe Gebläsestufe ist gewählt.
    ? Die Taste START-STOPP wird gedrückt.

    Bedingungen für einen automatischen erneuten Startvorgang ohne Fahrereingriff

    ? Das Fahrzeug bewegt sich mit einer Geschwindigkeit von mehr als 3 km/h.
    ? Der Unterschied zwischen der Außentemperatur und der im Fahrzeuginnenraum eingestellten Temperatur ist zu groß.
    ? Der Ladezustand der Fahrzeugbatterie ist nicht ausreichend.
    ? Der Druck in der Bremsanlage ist nicht ausreichend.

    Wenn im Stopp-Betrieb für mehr als 30 Sekunden der Fahrergurt abgelegt oder die Fahrertür geöffnet wird, dann muss der Motor manuell mithilfe des Schlüssels angelassen werden. Die entsprechenden Meldungen im Display des Kombi-Instruments sind zu beachten.
     
  3. jan78

    jan78

    Dabei seit:
    20.10.2003
    Beiträge:
    669
    Zustimmungen:
    97
    Ort:
    60437
    Fahrzeug:
    1.5 TSI ACT, davor O2 RS TDI (R.I.P.)
    Werkstatt/Händler:
    Fischer-Schädler
    Kilometerstand:
    4600+
    Also wenn du ganz normal sitzen bleibst im Wagen, sollte der Motor wieder anspringen sobald du von der Bremse gehst.
    Hast du eine Meldung im Display?
     
  4. Dart27

    Dart27

    Dabei seit:
    24.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeug:
    Octavia Kombi Solei 1.5 TSI DSG
    Ich dreh immer kurz am Lenkrad, dann startet der Motor auch ohne das Bremspedal zu lösen.
     
  5. #5 Fireheart, 11.06.2019
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.663
    Zustimmungen:
    276
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    SEAT Leon ST Style 1.4 TSI 125 PS
    Werkstatt/Händler:
    Autohaus Thomas Brühl
    Kilometerstand:
    13500
    Bist du beim reinfahren in die Garage denn angeschnallt? Nicht angeschnallt>Auto startet nicht.
     
  6. #6 Attila_G, 11.06.2019
    Attila_G

    Attila_G

    Dabei seit:
    30.04.2019
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Schweiz
    Fahrzeug:
    O3 Kombi 1.5 TSI ACT Clever DSG, Bj 2018
    Also, ich musste es zuerst mal ausprobieren, aber das was Fireheart beschrieben hat, dürfte genau das Problem gewesen sein. Während das Tor sich öffnet, habe ich mich wohl gewohnheitsmässig abgeschnallt. Das ist mir aber erst bewusst geworden, als ich den Punkt in der Liste von KleinNadineO3 entdeckt habe.

    Somit sitzt das Problem hinter dem Lenkrad. ;)

    Danke für die Hilfe!
     
  7. #7 Fireheart, 11.06.2019
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.663
    Zustimmungen:
    276
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    SEAT Leon ST Style 1.4 TSI 125 PS
    Werkstatt/Händler:
    Autohaus Thomas Brühl
    Kilometerstand:
    13500
    Die scheisse hab ich damals immer gehabt, als ich in die Parklücke bei uns rein wollte, aber noch die Mülltonnen von der Leerung standen....ich sach dir ungelogen, 4 - 5 Versuche hab ich auch da gebraucht, bis es klick gemacht hat :D

    Das war deswegen direkt der erste Gedanke :D

    Die Funktion ist quasi: Stellst du das Auto ab, Motor geht aus und schnallst dich ab, geht der nicht an. Beim einsteigen musste ich mich dann immer erst anschnallen, dann konnte ich die Kupplung treten und er ging auch direkt wieder an. Es sei denn, man hat zwischendurch die Kupplung ohne angeschnallt zu sein mal getreten, dann geht er auch net an.

    Ja ich hab viele Szenarien probiert :D
     
  8. #8 Donnerskoda, 11.06.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    934
    Zustimmungen:
    249
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Einfach Start- Stopp deaktivieren hilft nicht?
     
  9. #9 Attila_G, 11.06.2019
    Attila_G

    Attila_G

    Dabei seit:
    30.04.2019
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Schweiz
    Fahrzeug:
    O3 Kombi 1.5 TSI ACT Clever DSG, Bj 2018
    Doch, aber das was nicht die Frage. Diese wurde aber bereits beantwortet und somit ist das Problem gelöst.
     
  10. #10 Donnerskoda, 12.06.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    934
    Zustimmungen:
    249
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Du kannst gerne angeschnallt bleiben, statt Dich abzuschnallen, den Knopf zu drücken in reinzufahren. ^^
     
  11. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    19.112
    Zustimmungen:
    9.693
    Ort:
    NRW
    Fahrzeug:
    Superb II Combi TDI 103 kW / Fabia II Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    200000
    Äh ... wie?
     
  12. #12 Donnerskoda, 12.06.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    934
    Zustimmungen:
    249
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Edit: ... und reinzufahren.
     
Thema:

Problem mit Start-Stop Automatik

Die Seite wird geladen...

Problem mit Start-Stop Automatik - Ähnliche Themen

  1. Gurtwarnleuchte hinten leuchtet beim Start kurz auf

    Gurtwarnleuchte hinten leuchtet beim Start kurz auf: Hallo zusammen, ich habe vor einer Woche meinen neuen Superb 1.5 TSI bekommen. Beim Start des Motors wird im Multifunktions-Display unten...
  2. Superb quietscht beim starten

    Superb quietscht beim starten: Hallo an alle, kann mir jemand sagen was das für ein quietschen ist bzw. woher das kommt? Es taucht immer auf sobald das Auto ein paar Stunden...
  3. Sonax xtreme protect + shine Polymerversiegelung Problem

    Sonax xtreme protect + shine Polymerversiegelung Problem: Hallo zusammen, Ich habe die Sonax xtreme protect + shine Polymerversiegelung aufgetragen undund habe ein Problem. Leider hält sie bei mir nur...
  4. Automatisch abblendender Innenspiegel, wozu dient das "Fensterchen"?

    Automatisch abblendender Innenspiegel, wozu dient das "Fensterchen"?: Hallo, wozu ist dieses kleine "Fensterchen" (siehe Bild) auf der Rückseite des automatischen Innenspiegels gedacht? Ist mir heute zum ersten Mal...
  5. Superb II Lautstärke bei Start leise

    Lautstärke bei Start leise: Guten Tag, hoffe sehr mir kann geholfen werden. Ich finde weder was im Internet noch die Werkstatt weiß was. Wenn ich den Wagen starte ist die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden