Problem mit Standheizung

Diskutiere Problem mit Standheizung im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe seit 3 Tagen meinen neuen Dienstwagen Octavia IV. Aufgrund der zZ. herrschenden Temperaturen, war die Standheizung so...

maikmoldo

Dabei seit
14.02.2021
Beiträge
3
Zustimmungen
0
Hallo zusammen,

ich habe seit 3 Tagen meinen neuen Dienstwagen Octavia IV.
Aufgrund der zZ. herrschenden Temperaturen, war die Standheizung so ziemlich das erste was ich ausprobiert habe.
Die Möglichkeit, diese über die MySkoda App ein- und auszuschalten, finde ich super. Funktioniert nur leider nicht.
Alle anderen Punkte in der App funktionieren. Aber bei der Onlinestandheizung steht immer, dass sie eingeschaltet wäre. Ist sie aber nicht. Wenn ich dann auf ausschalten gehe, kommt irgendwann eine Fehlermeldung wegen einer Zeitüberschreitung.

Hat noch jemand diese Erfahrung gemacht?
 

the-caver

Dabei seit
25.10.2015
Beiträge
48
Zustimmungen
14
Fahrzeug
Octavia IV Combi 2.0TDI
Versagen des Einschaltens über App ich anfangs auch 1 oder 2 mal, allerdings hat sie da nie behauptet, eingeschaltet zu sein (entweder Fehlermeldung oder gar nix). Das hat sich aber spontan gebessert. Allerdings dauert es nach dem Einschalten manchmal mehr als 5 Minuten, bis der Betrieb (und die Restlaufzeit) auch angezeigt werden.
 

maikmoldo

Dabei seit
14.02.2021
Beiträge
3
Zustimmungen
0
Nein, leider nicht. Ich habe heute im Autohaus angerufen und unter anderem auch diesen Fehler angesprochen. Man will sich um die Probleme kümmern und mir Bescheid sagen. Da bin ich jetzt echt mal gespannt.
 

the-caver

Dabei seit
25.10.2015
Beiträge
48
Zustimmungen
14
Fahrzeug
Octavia IV Combi 2.0TDI
Ich hab noch ne neue Variante: nach dem einschalten tut sich in der app minutenlang nichts, dann Fehlermeldung (keine Verbindung zum Fahrzeug), einschalten hat aber geklappt...
 

stiVal

Dabei seit
26.02.2021
Beiträge
19
Zustimmungen
5
Das ist jetzt nicht wirklich ein Problem mit der Standheizung, oder?

Ich hab mir mal einige der Google Play Store Bewertungen der Skoda App durchgelesen... Die scheinen da noch einiges nicht so ganz im Griff zu haben. Ist aber ein "VW-Konzern-Problem" und nicht Skoda-spezifisch.

Ich würde regelmäßig reklamieren (bzw. WERDE regelmäßig reklamieren, wenn mein Auto da ist und ich dieselben Probleme habe). Das kann man nett und freundlich machen, und evtl. investieren sie dann mal etwas mehr in die IT.
 

mn82

Dabei seit
28.02.2017
Beiträge
55
Zustimmungen
16
Es hat heute morgen bei mir funktioniert. Aber ich hab keine Ahnung warum 🙈😂
 

maikmoldo

Dabei seit
14.02.2021
Beiträge
3
Zustimmungen
0
Genau das Problem habe ich ja. Manchmal geht es, aber meistens nicht. Manchmal kommt eine Fehlermeldung und sie ist trotzdem an.
Die Werkstatt hat heute geschrieben:

„Wenn die Bedienung nur über die App nicht richtig geht können wir da leider nichts machen da wir hier kein Zugriff haben.“

Toll. Zum Glück wird es langsam wärmer, dann habe ich das Problem nicht mehr 😂.

Für mich ist das schon ein Problem, da ich zu sehr unterschiedlichen Zeiten zur Arbeit muss und mein Auto nicht im Wirkungsbereich der Fernbedienung parkt.

Aber das ist ja nur ein Problem, bei den anderen kann mir der Händler im Moment auch nicht helfen.
 

stiVal

Dabei seit
26.02.2021
Beiträge
19
Zustimmungen
5
„Wenn die Bedienung nur über die App nicht richtig geht können wir da leider nichts machen da wir hier kein Zugriff haben.“
im play store antwortet skoda immer mit diesen Informationen auf die Beschwerden:

Hallo Herr/Frau XYZ, es tut uns sehr leid, dass Sie Schwierigkeiten der Verbindung zu Ihrem Fahrzeug haben. Würden Sie sich bitte an Ihre lokale Betreuung wenden ([email protected], Tel. +0800/442 4 244 / [email protected] / [email protected]), um die Situation näher analysieren können. Ihr ŠKODA Connect App Team

Nachdem die "lokale Betreuung" offenbar nichts machen kann (versteh ich auch - das Problem ist sehr viel zentraler, und nicht bei den Autos angesiedelt), würde ich regelmäßig freundlich aber bestimmt die anderen Möglichkeiten nutzen. Geld ist das im derzeitigen Zustand mal sicher nicht wert.
 

gerri

Dabei seit
10.07.2013
Beiträge
133
Zustimmungen
39
Fahrzeug
Skoda Octavia 4 TDI DSG 150PS
Kilometerstand
11500
Bei mir geht das Programmieren der Standheizung im Auto sowie über APP gar nicht. Letztens habe ich im Fahrzeug meine Standheizung bei -18°C gestartet, bin aber erst eine Stunde später losgekommen. Nach einer Stunde Autobahn ist mir aufgefallen das sie noch immer läuft, da muss sie dann schon 2 Stunden angewesen sein was aber eigentlich nicht geht. Als ich sie ausstellen wollte fehlte das Symbol für die Standheizung, Neustart vom Columbus hat nichts gebracht. Hab den :) angerufen und der meinte nur du schon wieder, klemm die Batterie ab oder fackel die Bude langsam mal ab :) Es ging einfacher habe die die Climatic auf off gestellt und anschließend wieder an und schwups war das Symbol wieder da. Danach hatte allerdings ich für die restlichen 2 Stunden Heimfahrt kein Radio und Telefon mehr. Am nächsten Tag war bis auf die üblichen Fehlermeldungen alles wieder Ok.
 

Anhänge

  • Standheizung.jpg
    Standheizung.jpg
    272,6 KB · Aufrufe: 45

alfi64

Dabei seit
01.02.2020
Beiträge
127
Zustimmungen
43
Fahrzeug
Skoda Superb Combi L&K 4x4 190PS TDI
Kilometerstand
7000
Bei mir geht das Programmieren der Standheizung im Auto sowie über APP gar nicht. Letztens habe ich im Fahrzeug meine Standheizung bei -18°C gestartet, bin aber erst eine Stunde später losgekommen. Nach einer Stunde Autobahn ist mir aufgefallen das sie noch immer läuft, da muss sie dann schon 2 Stunden angewesen sein was aber eigentlich nicht geht. Als ich sie ausstellen wollte fehlte das Symbol für die Standheizung, Neustart vom Columbus hat nichts gebracht. Hab den :) angerufen und der meinte nur du schon wieder, klemm die Batterie ab oder fackel die Bude langsam mal ab :) Es ging einfacher habe die die Climatic auf off gestellt und anschließend wieder an und schwups war das Symbol wieder da. Danach hatte allerdings ich für die restlichen 2 Stunden Heimfahrt kein Radio und Telefon mehr. Am nächsten Tag war bis auf die üblichen Fehlermeldungen alles wieder Ok.
Was für ein Glück das ich mich vor einem Jahr für den Superb Facelift entschieden habe und nicht auf den Octavia 4M gewartet habe.;)
Dieses schalterlose Design entpuppt sich als genau das was zu erwarten war, absolut unpraktisch und fehleranfällig.
 

Zacarrillo

Dabei seit
07.03.2021
Beiträge
49
Zustimmungen
20
Fahrzeug
Skoda Octavia Combi RS TDI 4x4
Werkstatt/Händler
Tepass & Seiz Schwelm
Kilometerstand
1500
Ich habe zum Thema SH dann doch noch die ein oder andere Frage:

Muss ich irgendwas im Fzg. einstellen, damit die SH über die App "vernünftig" arbeitet?
Was hat es mit diesen ominösen 10 min. Timer auf sich? Kann ich also in der App immer nur mit einer
Wenn ich die SH mittels Fernbedienung aktivieren möchte, drücke ich den Knopp ein paar Sek., die grüne LED leuchtet kurz und geht wieder aus. Ist die SH dann aktiviert?

Ich glaube, dass sie gestern aktiviert wurde, aber nach etlichen Min. war noch immer nix an Schnee weg oder Wärme im Raum.

Gruß
Zac
 

McLocke

Dabei seit
17.12.2020
Beiträge
182
Zustimmungen
67
Ort
Oer-Erkenschwick
Fahrzeug
O4 Combi 2.0TDI DSG FE „Sportpaket“ MJ21
Grüne LED auf der Fernbedienung bedeutet aktiviert... ja
Rote LED auf der Fernbedienung bedeutet deaktiviert...

in der App wird dir die Aktivierung häufig zeitversetzt angezeigt... die 10min (kannst du beliebig bis 60min glaub ich verlängern) ist dabei die Anzeige, wie lange sie überhaupt laufen soll. Wenn du die SH über die App startest durchläufst du einen ganz normalen Prozess, in dem dir die App anzeigt, was sie macht...
 

La Mano

Dabei seit
15.11.2020
Beiträge
32
Zustimmungen
4
Fahrzeug
Skoda Octavia 4 RS Combi First Edition Crystal Black Premium
Wenn die grüne LED allerdings 3x oder 5x blinkt, konnte das Fahrzeug nicht erreicht werden, weil es zu weit weg steht. Der Schnee geht nach wenigen Minuten ohnehin nur von den Scheiben weg. Da sollte er dann allerdings auch runterrutschen. Den rest muss man auch nach 20 Minuten abfegen.
 

Davy

Dabei seit
06.11.2020
Beiträge
55
Zustimmungen
44
Ort
Köln
Fahrzeug
bestellt: Octavia IV RS TSI
Hallo zusammen,
Ich wollte heute bei den winterlichen Temperaturen die Standheizung ausprobieren. Beim Starten wird mir nach ein Paar Sekunden die Meldung ausgegeben, dass die Standheizung wegen niedriger Batteriespannung ausgeschaltet wird. Hat noch jemand dieses Problem? Wir sind vorgestern über 500km mit dem Auto gefahren, am Tag danach bin ich 2km zum Bäcker gefahren. Sonst wurde das Auto weder bewegt, noch bei eingeschalteter Zündung daran gespielt.
Es kann doch nicht sein dass man bei einem neuen Fahrzeug so einen Fehler hat? Ich werde morgen mal die Spannung messen....trotzdem ist sowas echt nervig...
 

McLocke

Dabei seit
17.12.2020
Beiträge
182
Zustimmungen
67
Ort
Oer-Erkenschwick
Fahrzeug
O4 Combi 2.0TDI DSG FE „Sportpaket“ MJ21
Hallo zusammen,
Ich wollte heute bei den winterlichen Temperaturen die Standheizung ausprobieren. Beim Starten wird mir nach ein Paar Sekunden die Meldung ausgegeben, dass die Standheizung wegen niedriger Batteriespannung ausgeschaltet wird. Hat noch jemand dieses Problem? Wir sind vorgestern über 500km mit dem Auto gefahren, am Tag danach bin ich 2km zum Bäcker gefahren. Sonst wurde das Auto weder bewegt, noch bei eingeschalteter Zündung daran gespielt.
Es kann doch nicht sein dass man bei einem neuen Fahrzeug so einen Fehler hat? Ich werde morgen mal die Spannung messen....trotzdem ist sowas echt nervig...
Wo wird dir die Meldung angezeigt im Auto oder in der App?

Ich hatte beim ersten Mal ausprobieren zu wenig Sprit drin (Reserveleuchte war an) da kam in der App ne Fehlermeldung, habe es dann mit der Fernbedienung allerdings nicht ausprobieren können...
 

Davy

Dabei seit
06.11.2020
Beiträge
55
Zustimmungen
44
Ort
Köln
Fahrzeug
bestellt: Octavia IV RS TSI
Wo wird dir die Meldung angezeigt im Auto oder in der App?

Ich hatte beim ersten Mal ausprobieren zu wenig Sprit drin (Reserveleuchte war an) da kam in der App ne Fehlermeldung, habe es dann mit der Fernbedienung allerdings nicht ausprobieren können...
Die Meldung kam nur in der App. Wenn ich im Auto manuell die Standheizung aktiviert habe, kam keine Meldung, allerdings schaltete sie ebenfalls sofort wieder ab.
Aber jetzt wo du es schreibst: Mir kam ebenfalls der Gedanke, dass sie wegen zu wenig Benzin abschaltet, denn ich habe aktuell auch die Reservelampe an:pinch:
Ich werde es die Tage nochmal testen, nachdem ich getankt habe. Vielleicht ist es wieder so ein schöner Softwarefehler, bei dem einfach eine falsche Meldung ausgegeben wird...
Danke für den Hinweis!
 

McLocke

Dabei seit
17.12.2020
Beiträge
182
Zustimmungen
67
Ort
Oer-Erkenschwick
Fahrzeug
O4 Combi 2.0TDI DSG FE „Sportpaket“ MJ21
Wenn ich im Auto manuell die Standheizung aktiviert habe, kam keine Meldung, allerdings schaltete sie ebenfalls sofort wieder ab.
Das war bei mir dann im Auto auch so... konnte sie nach dem Tanken problemlos über alle Möglichkeiten starten...
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Davy

Dabei seit
06.11.2020
Beiträge
55
Zustimmungen
44
Ort
Köln
Fahrzeug
bestellt: Octavia IV RS TSI
Na dann lässt das ja mal hoffen :thumbsup:
 

joh123

Dabei seit
28.12.2020
Beiträge
48
Zustimmungen
9
Fahrzeug
Skoda Octavia IV (Mj 21)
Wenn die grüne LED allerdings 3x oder 5x blinkt, konnte das Fahrzeug nicht erreicht werden, weil es zu weit weg steht. Der Schnee geht nach wenigen Minuten ohnehin nur von den Scheiben weg. Da sollte er dann allerdings auch runterrutschen. Den rest muss man auch nach 20 Minuten abfegen.
Oder dass die Batterie zu schwach ist. Oder du auf Reserve bist... :( BTDTMT
 
Thema:

Problem mit Standheizung

Problem mit Standheizung - Ähnliche Themen

Fehlermeldung Online-Standheizung, Skoda Connect: Hallo zusammen, Die Online-Standheizung manuell per App zu starten, produziert bei mir seit 3 Wochen die folgende Fehlermeldung: Das Problem...
Resümee nach der ersten Woche: Hallo in die Runde, eine Woche besitze ich nun meinen plug-in hybriden Octavia IV First Edition, und in dieser kurzen Zeit habe ich schon...
Skoda Superb iV Sportline - Columbus Infotainment: Moin zusammen, ich bin recht neu hier und erzähle kurz über meine Skoda-Geschichte: Ich fahre nun seit 2013 Skoda Superb (~alle 3 Jahre ein neuer...
Entscheidungshilfe-Superb oder Passat?: Hallo Community, ist schon ein wenig komisch, in einer Skoda-Community die Frage im Titel zu stellen und doch trau ich mich das jetzt mal. Bitte...
Die ersten vier Wochen mit drei Zylindern: Hallo liebe Skodafreunde, nachdem meine "Eroberung" inklusive gleichnamigem Rabatt durch Skoda ja zeitlich perfekt in den Corona-Shutdown...
Oben