Problem mit Schubabschaltung beim 2.0 ?

Diskutiere Problem mit Schubabschaltung beim 2.0 ? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Nabend, folgendes habe ich bei meiner Schubabschaltung festgestellt : Wenn ich sie ab 70 Km/h nutze funktioniert sie bis ca. 45 Km/h denn ab...

  1. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    Nabend,

    folgendes habe ich bei meiner Schubabschaltung festgestellt :



    Wenn ich sie ab 70 Km/h nutze funktioniert sie bis ca. 45 Km/h denn ab dann setzt lt. Verbrauchsanzeige die Einspritzung wieder ein.



    Wenn ich sie unter 70 Km/h nutzen will funzt sie nicht denn die Verbrauchsanzeige zeigt immer was zwischen 2-3 Liter an ?



    Warum ist das so ?

    ?-(
     
  2. Barney

    Barney

    Dabei seit:
    08.09.2004
    Beiträge:
    814
    Zustimmungen:
    1
    Fahrzeug:
    Fabia I, 2.0
    Kilometerstand:
    120000
    Hoffe du denkst dran, dass die Abschaltung nur bis ca.1200-1500 Umdrehungen geht, wenn du drunter kommst fängt er normal wieder an einzuspritzen.

    Ich empfehle dir mal bei www.wikipedia.de nach Einspritzung zu suchen, sehr interessante Sachen findet man da.

    MfG
     
  3. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    Ja hab daran gedacht das die Abschaltung nur bis 1200-1500 Umdrehungen geht.

    Das Prinzip ist mir schon klar ;-)

    Aber warum funzt sie erst ab 70 km/h ?
     
Thema:

Problem mit Schubabschaltung beim 2.0 ?

Die Seite wird geladen...

Problem mit Schubabschaltung beim 2.0 ? - Ähnliche Themen

  1. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  2. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  3. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  4. Octavia 2.0 TSI RS 1z leistungsverlust

    Octavia 2.0 TSI RS 1z leistungsverlust: Hallo folgendes Problem mein Skoda bringt seit ein paar Tagen keinen volle Motorleistung mehr bzw denke ich das er nicht den vollen Ladedruck hat...
  5. Unterschiedliche Verbrauchsangaben 2.0 TDI (150 PS) DSG

    Unterschiedliche Verbrauchsangaben 2.0 TDI (150 PS) DSG: Hallo, weiss jemand von Euch warum bei den 150 PS Dieseln so unterschiedliche Verbrauchsangaben existieren? Es reicht von 4,1 bis 4,7 beim...