Problem mit PDE bei TDI

Diskutiere Problem mit PDE bei TDI im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe Problem mit PDE-Einheiten in meine Fabia TDI PD (74kW).Motor läuft unruhig und verliert Leistung. Der Werkstatt hat...

  1. duro77

    duro77 Guest

    Hallo zusammen,
    ich habe Problem mit PDE-Einheiten in meine Fabia TDI PD (74kW).Motor läuft unruhig und verliert Leistung. Der Werkstatt hat festgestellt, dass die PDE-Einheiten müssen ausgetauscht werden, und zwar alle vier!!bis zum Stecker auf den Magnetventil des PD-Einheit kommt genug Strom - in PDE aber, verschwindet irgendwo.dadurch bekommen Zylinder zuwenig Krafstoff.Was könnte Ursache sein und liegt Problem wirklich in PDE? Hat jemand Erfahrung mit diesem Problem?ich werde dankbar für jede Antwort.
    Gruss
    Juro
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 turbo-bastl, 26.11.2005
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    ich will dir keine Angst machen, aber kommt das nicht einem wirtschaftlichen Totalschaden gleich? Wieviel kostet denn das Ersetzen aller PDE?
     
  4. duro77

    duro77 Guest

    1800,- Euro PD-Einheiten als Austauschteile und plus Arbeit: 200-300 Euro
     
  5. #4 shuber7, 27.11.2005
    shuber7

    shuber7 Guest

    Ich würde als erstes die Kabelleiste zu den Pumpeelementen die sich im Zylinderkopf befindet tauschen da die schon öfters Probleme machen kann. Kann mir nicht vorstellen daß alle 4 Elemente defekt sein sollen. Bin selbst Skodamechaniker in Österreich und kenne mich darum glaube ich schon ein wenig damit aus. Falls dies doch nicht helfen sollte kann man mit dem Tester VAS 5051 über die Funktion Geführte Fehlersuche die ganzen Elemente testen und dann sehen ob nicht doch eventuell nur ein Element defekt ist.
    Ich hoffe ich konnte ein wenig helfen.
    Gruss
    Stefan
     
  6. #5 SKODA DOC, 27.11.2005
    SKODA DOC

    SKODA DOC Guest

    Also das alle 4 kaputt sind glaub ich nicht. Das wär ja das erste mal.
    Mit dem 5051 kann man in nem Messwertblock(hab ich nicht im Kopf) auslesen an welchem Zylinder im Leerlauf mehr angefettet werden muss damit er die Leerlaufdrehzahl halten kann.

    Hast du Biodiesel getankt? Wie alt ist der Krafstofffilter? Fahr zu ner anderen Werkstatt die haben keine Ahnung!!!!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. duro77

    duro77 Guest

    Das hört sich schon besser an.
    Werkstat hat am Anfang etwas mit Kabel gemacht. Laut Werkstatt war Wasser drin. Wasser war entfernt und Kabelsatz wurde anders verlegt, aber sicherlich nicht ersetzt. Erste Probefahrt, nach Aussage von Werkstattmittarbeiter, war einwandfrei.
    Erst später bei Fahrzeugabholung hat sich alles wiederholt.

    Ich tanke normales Diesel (ab und zu bei Kaufland-Tankstelle). Ich erinnere mich nicht ganz genau, aber Kraftstofffilter war bei Km-Stand 90.000 gewechselt - das sind zirka 10 Monate.

    Jetz bleibt nur hoffen, das Problem wird gerade in dieser Verkabelung.

    Danke soweit...
     
  9. #7 JackAttack, 29.11.2005
    JackAttack

    JackAttack Guest

    Hallo,

    könntet ihr mir vielleicht einen Tipp geben da ich mit meinem Skoda Fabia 1,9 TDi scheinbar nur noch Probleme bekomme. Ich bin jetzt ca. 113.000 km mit meinem Fahrzeug gefahren und seit kurzer Zeit habe ich ein Flackern bei der Instrumententafel wenn der Scheibenwischer aktiv ist. Zudem habe bzw. hatte ich ein ähnliches Problem wie "Duro77".
    Vor ca. 1 Woche hatte ich für ca. 3-4 Tage das Phänomen das ab halbdurchgetretenem Gasfuß das Fahrzeug zu stottern begann. Seit den letzten zwei Tagen ist dieses Problem wieder verschwunden aber ich glaube dass es bei meinem Glück sicherlich in Kürze wieder auftreten
    wird. Hoffentlich könnt ihr mir hierzu etwas sagen.

    Gruß
    Jack
     
Thema:

Problem mit PDE bei TDI

Die Seite wird geladen...

Problem mit PDE bei TDI - Ähnliche Themen

  1. Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast

    Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast: Hier mal ein Auszug der aktuellen Bedienungsanleitung mit leichten Überraschungen für Käufer des 7-Sitzers 2.0 TDI DSG 4x4: 80 Kg Stützlast an der...
  2. Autoscan gesucht von 1,6er TDI mit ACC

    Autoscan gesucht von 1,6er TDI mit ACC: Bin gerade dabei, ACC komplett nachzurüsten bei meinem O3, 1,6er TDI DSG (in Zusammenarbeit mit @Trust2k). Alle Komponenten sind verbaut, Front...
  3. Glühbirnenwechsel Octavia Combi TDI

    Glühbirnenwechsel Octavia Combi TDI: Hallo,wer kann mir helfen, wie ich in meinem Octavia Combi 1,9 TDI 4x4 Elegance eine Glühbirne im Scheinwerfer selbst auswechseln kann. Fotos oder...
  4. Dauertest Octavia RS TDI Autozeitung

    Dauertest Octavia RS TDI Autozeitung: Hallo, in der gestrigen Autozeitung war ein 100tkm - Dauertest veröffentlicht. Das Ergebnis ist deutlich suboptimal: - 0.3l/1000km Ölverbrauch...
  5. 1.6 TDI Batterie im Kofferraum Styropor-Einlage

    1.6 TDI Batterie im Kofferraum Styropor-Einlage: Moin, bekanntlich hat der neue 1.6 TDI die Batterie im Kofferraum in der Ersatzradmulde. Bei mir ist eine ungefähr rechteckige Styrophor Einlage...