Problem mit PDE bei TDI

Diskutiere Problem mit PDE bei TDI im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe Problem mit PDE-Einheiten in meine Fabia TDI PD (74kW).Motor läuft unruhig und verliert Leistung. Der Werkstatt hat...

  1. duro77

    duro77 Guest

    Hallo zusammen,
    ich habe Problem mit PDE-Einheiten in meine Fabia TDI PD (74kW).Motor läuft unruhig und verliert Leistung. Der Werkstatt hat festgestellt, dass die PDE-Einheiten müssen ausgetauscht werden, und zwar alle vier!!bis zum Stecker auf den Magnetventil des PD-Einheit kommt genug Strom - in PDE aber, verschwindet irgendwo.dadurch bekommen Zylinder zuwenig Krafstoff.Was könnte Ursache sein und liegt Problem wirklich in PDE? Hat jemand Erfahrung mit diesem Problem?ich werde dankbar für jede Antwort.
    Gruss
    Juro
     
  2. #2 turbo-bastl, 26.11.2005
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    ich will dir keine Angst machen, aber kommt das nicht einem wirtschaftlichen Totalschaden gleich? Wieviel kostet denn das Ersetzen aller PDE?
     
  3. duro77

    duro77 Guest

    1800,- Euro PD-Einheiten als Austauschteile und plus Arbeit: 200-300 Euro
     
  4. #4 shuber7, 27.11.2005
    shuber7

    shuber7 Guest

    Ich würde als erstes die Kabelleiste zu den Pumpeelementen die sich im Zylinderkopf befindet tauschen da die schon öfters Probleme machen kann. Kann mir nicht vorstellen daß alle 4 Elemente defekt sein sollen. Bin selbst Skodamechaniker in Österreich und kenne mich darum glaube ich schon ein wenig damit aus. Falls dies doch nicht helfen sollte kann man mit dem Tester VAS 5051 über die Funktion Geführte Fehlersuche die ganzen Elemente testen und dann sehen ob nicht doch eventuell nur ein Element defekt ist.
    Ich hoffe ich konnte ein wenig helfen.
    Gruss
    Stefan
     
  5. #5 SKODA DOC, 27.11.2005
    SKODA DOC

    SKODA DOC Guest

    Also das alle 4 kaputt sind glaub ich nicht. Das wär ja das erste mal.
    Mit dem 5051 kann man in nem Messwertblock(hab ich nicht im Kopf) auslesen an welchem Zylinder im Leerlauf mehr angefettet werden muss damit er die Leerlaufdrehzahl halten kann.

    Hast du Biodiesel getankt? Wie alt ist der Krafstofffilter? Fahr zu ner anderen Werkstatt die haben keine Ahnung!!!!
     
  6. duro77

    duro77 Guest

    Das hört sich schon besser an.
    Werkstat hat am Anfang etwas mit Kabel gemacht. Laut Werkstatt war Wasser drin. Wasser war entfernt und Kabelsatz wurde anders verlegt, aber sicherlich nicht ersetzt. Erste Probefahrt, nach Aussage von Werkstattmittarbeiter, war einwandfrei.
    Erst später bei Fahrzeugabholung hat sich alles wiederholt.

    Ich tanke normales Diesel (ab und zu bei Kaufland-Tankstelle). Ich erinnere mich nicht ganz genau, aber Kraftstofffilter war bei Km-Stand 90.000 gewechselt - das sind zirka 10 Monate.

    Jetz bleibt nur hoffen, das Problem wird gerade in dieser Verkabelung.

    Danke soweit...
     
  7. #7 JackAttack, 29.11.2005
    JackAttack

    JackAttack Guest

    Hallo,

    könntet ihr mir vielleicht einen Tipp geben da ich mit meinem Skoda Fabia 1,9 TDi scheinbar nur noch Probleme bekomme. Ich bin jetzt ca. 113.000 km mit meinem Fahrzeug gefahren und seit kurzer Zeit habe ich ein Flackern bei der Instrumententafel wenn der Scheibenwischer aktiv ist. Zudem habe bzw. hatte ich ein ähnliches Problem wie "Duro77".
    Vor ca. 1 Woche hatte ich für ca. 3-4 Tage das Phänomen das ab halbdurchgetretenem Gasfuß das Fahrzeug zu stottern begann. Seit den letzten zwei Tagen ist dieses Problem wieder verschwunden aber ich glaube dass es bei meinem Glück sicherlich in Kürze wieder auftreten
    wird. Hoffentlich könnt ihr mir hierzu etwas sagen.

    Gruß
    Jack
     
Thema:

Problem mit PDE bei TDI

Die Seite wird geladen...

Problem mit PDE bei TDI - Ähnliche Themen

  1. O3 RS TDI Verbrauch seit Inspektion gestiegen und Motorruckeln

    O3 RS TDI Verbrauch seit Inspektion gestiegen und Motorruckeln: Hallo, da ich keinen entsprechenden Thread gefunden habe: Mein O3 MJ17 war Anfang Januar 2018 zur 1. Inspektion mit 30.000 km. Er hatte bisher...
  2. Update RS TDI

    Update RS TDI: Hallo zusammen, Wer von Euch hat auf dem RS schon das Update drauf, und wie sind die Erfshrungen bzw. Folgen?
  3. Patrick3331's 2018 Skoda Octavia RS 4x4 TDI DSG (volle Hütte)

    Patrick3331's 2018 Skoda Octavia RS 4x4 TDI DSG (volle Hütte): Hallo zusammen, Nachdem wir (meine Frau und ich) uns nun kurzfristig für den Skoda Octavia RS 4x4 TDI DSG Kombi entschieden haben, aber leider...
  4. Octavia 1,6 TDI 105 PS als Zugfahrzeug

    Octavia 1,6 TDI 105 PS als Zugfahrzeug: Hallo an Alle! Habe mich gerade angemeldet, weil ich plane einen gebrauchten Octavia zu suchen und - wenn´s passt - auch zu kaufen. Ich hatte vor...
  5. Privatverkauf Racechip Skoda Superb 140PS TDI

    Racechip Skoda Superb 140PS TDI: Hallo nach dem Verkauf meines alten dicken habe ich nun den Racechip über. Auf meinen Neuen passt er leider nicht deshalb steht er nun zum...