Problem mit Ölstand

Diskutiere Problem mit Ölstand im sonstige Autothemen Forum im Bereich Skoda Forum; Ich habe einen 13 Jahre alten Nissan Almera und seit dem letzten Ölwechsel das Problem, dass der Ölmessstab quasi nichts mehr anzeigt. Wenn der...

  1. kunig

    kunig

    Dabei seit:
    02.06.2016
    Beiträge:
    189
    Zustimmungen:
    70
    Fahrzeug:
    Fabia III Combi Joy 1.4 TDI 77kW
    Kilometerstand:
    > 20000
    Ich habe einen 13 Jahre alten Nissan Almera und seit dem letzten Ölwechsel das Problem, dass der Ölmessstab quasi nichts mehr anzeigt.
    Wenn der Motor warm ist und ich abstelle ist der Ölstab bis fast zur Hälfte mit Öl beschmiert. Es ist also offensichtlich noch genug Öl drin, die Warnlampe im Auto ist auch aus. Wische ich das Öl dann ab und messe erneut ist gar kein Öl mehr dran.
    Es ist auch egal ob der Motor kalt oder warm ist und wie lange ich nach dem abstelle warte.

    Ich habe auch schon ein bisschen Öl nachgeschüttet aber trotzdem ändert sich nichts. Habe nun natürlich bedenken, dass ich plötzlich ohne Öl rumfahre ohne es zu merken und der Motor verreckt.

    Was könnte da die Ursache sein und wie kann man das beheben?
     
  2. O3_TT

    O3_TT

    Dabei seit:
    29.09.2013
    Beiträge:
    392
    Zustimmungen:
    37
    Ort:
    kleiner Ort in BW
    Fahrzeug:
    Octavia 3 Combi 1.4 TSI EleganceI Mj2014
    Werkstatt/Händler:
    Autohaus Bodemer Herbolzheim
    Kilometerstand:
    52000
    Wurde der Ölmessstab eventuell vertauscht?
    Ansonsten Fahrzeug gerade hinstellen und Öl auffüllen bis der Ölstand zwischen min und max steht. Bring ja nichts so lange zu warten bis er verheizt ist, auch die Warnlampe könnte ja defekt sein.
     
  3. kunig

    kunig

    Dabei seit:
    02.06.2016
    Beiträge:
    189
    Zustimmungen:
    70
    Fahrzeug:
    Fabia III Combi Joy 1.4 TDI 77kW
    Kilometerstand:
    > 20000
    Der Messstab kommt mir zumindest sehr bekannt vor, denke nicht dass es der falsche ist. Das Auto stand auch gerade, habe es an mehreren Plätzen getestet. Die Warnlampe ist beim Einschalten der Zündung an und nach dem Anlassen geht sie aus, deshalb dachte ich sie funktioniert richtig?!

    Ich will halt auch nicht aus Versehen Überfüllen, das ist meines Wissens nach auch nicht so gesund...
     
  4. TomEdl

    TomEdl

    Dabei seit:
    13.12.2015
    Beiträge:
    141
    Zustimmungen:
    56
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Octavia 5E 1.6TDI Style
    Kilometerstand:
    1500
    Welche Warnlampe? Öldruck oder Ölstand?
     
  5. #5 alimustafatuning, 08.07.2016
    alimustafatuning

    alimustafatuning Guest

    In der Tat funktionieren manche Ölmesstäbe nicht. Bei machen Ford Modellen hab ich auch Probleme. Irgendwie liegt das an der Oberflächenspannung vom Öl. Quasi 2 unterschiedliche stände bei kaltem Motor vor und nach dem Abwischen. Hier hilft nur selber Ölwechsel machen und Ölmenge messen. Würde aber trotzdem noch Öl nachfüllen.
     
  6. kunig

    kunig

    Dabei seit:
    02.06.2016
    Beiträge:
    189
    Zustimmungen:
    70
    Fahrzeug:
    Fabia III Combi Joy 1.4 TDI 77kW
    Kilometerstand:
    > 20000
    Es gibt nur eine, ich vermute das wird dann Öldruck sein?!

    Das komische ist, vor dem Ölwechsel hat es ganz normal geklappt und zumindest laut dem Zettel im Motorraum ist das gleiche Öl wie vorher verwendet worden.
     
  7. Rene S

    Rene S

    Dabei seit:
    04.07.2015
    Beiträge:
    364
    Zustimmungen:
    148
    Das Problem hatte ich bei unserem alten Ford auch. Öl war genug drin aber Messstab wollte nix anzeigen. Keine Ahnung woran das lag.
     
Thema: Problem mit Ölstand
Besucher kamen mit folgenden Suchen
  1. ölstand skoda www.skodacommunity.de

Die Seite wird geladen...

Problem mit Ölstand - Ähnliche Themen

  1. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  2. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  3. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  4. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...
  5. Federung aufgesetzt - Problem?

    Federung aufgesetzt - Problem?: Hallo, ich war mit meinem Dicken heute recht ordentlich beladen, vor allem hinten. Beim Durchfahren einer Bodenwelle hatte ich dann das Gefühl,...