Problem mit Octavia Combi: Motorelektronik Lampe leuchtet, plötzlich hoher Verbauch, unruhiger Motor

Diskutiere Problem mit Octavia Combi: Motorelektronik Lampe leuchtet, plötzlich hoher Verbauch, unruhiger Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Einen wunderschönen guten Tag :) Mein Problem: Ich habe seit kurzem ein hoffentlich kleines Problem mit meinem Skoda Octavia (Baujahr 2001) Combi....

  1. #1 mr_twin, 18.09.2008
    mr_twin

    mr_twin

    Dabei seit:
    18.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Einen wunderschönen guten Tag :)
    Mein Problem: Ich habe seit kurzem ein hoffentlich kleines Problem mit meinem Skoda Octavia (Baujahr 2001) Combi. Es handelt sich um einen Benziner mit knapp über 100PS.
    Seit zwei Tagen brennt bei mir die Leuchte von der Motorelektronik im Amaturenbrett und geht nicht mehr aus. Schon kurz bevor die LED angesprungen ist, ist mir aufgefallen, dass der Bezinverbrauch nach oben gegangen ist. Der Verbrauch lag sonst immer bei ca. 7,5 Liter. Allerdings komme ich bzw. meine Mutter (leihe mir das Auto manchmal aus) auf diesen Verbrauch nicht mehr. Man hat schon Mühe auf unter 10-9 Liter zu kommen. Sonst war das nie ein Problem...

    Zudem ist uns aufgefallen, dass sich das Auto sehr unruhig anhört wenn man an der roten Ampel steht und wartet. Manchmal klingt der Motor so als würde er jeden Augenblick ausgehen (so als wenn man einen Gang einlegt und nicht genug Gas gibt beim Anfahren). Gestern war dann plötzlich der Motor aus, als ich losfahren wollte. Ich hatte auch Probleme das Auto wieder anspringen zu lassen. Erst nach dem 5. mal ging er an. Nur weiß ich nicht, ob das nich evtl. an der Hektik lag...stand nämlich als erster vorne an der Ampel und alle haben schon gehubt :/
    Neben dem Unruhigen Geräusch vibriert der Motor recht stark...also man merkt deutliche Vibrationen im Sitz wenn man an der Ampel steht.

    Meine Mutter, die das Auto hauptsächlich fährt, findet auch, dass er nicht mehr so ordentlich zieht beim Beschleunigen.

    Nun meine Frage bevor ich in die Werkstatt muss und die mir irgendeinen Käse erzählen: Ich habe hier im Forum schon etwas gelesen, dass oft der Luftmassenmesser der Verursacher für das Angehen der Motorelektronik-Leuchte ist..bzw. dass dieses Teil oft getauscht wurde. Passen die geschilderten Symptome zum LMM? Oder ist es was ganz anderes? Wenn ja, was?
    Ich habe nicht ganz so viel Ahnung von Autos und bitte daher um Entschuldigung, wenn ich hier etwas falsch vermute oder so :)

    Vielen dank schon mal!
    Grüße aus Berlin
    Marcel

    EDIT:
    Habe eben noch mal due Suche angeschmissen und so einigen Beiträge wegen der Motorelektronikleuchte gefunden...irgendwie war bei der ersten Suche nix brauchbares bei :( Sorry, dass das Thema nun noch mal gepostet wurde. Fall dennoch einer einen neuen Tipp hat, dann her damit! Natürlich werde ich demnächst auch zur Werkstatt fahren, wollte mir nur erstmal erste Hinweise holen, damit man bei der Werkstatt mitreden kann ;) Danke!

    Noch mal Edit: Wisst ihr was das Auslesen des Fehlerspeichers so kostet? Wenn es die Kosten von über 20 Euro übersteigt, kann ich mir auch bei Ebay einen entsprechenden Adapter mit Software bestellen (für rund 18 Euro) und das selbst machen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. knocki

    knocki Guest

    zum auslesen, habe es in den letzten 2 wochen , 2 mal machen lassen

    1mal. nichtmarkengebundener-freundlicher --> 5 €
    2mal. freundlicher meiner Automarke --> kostenloser Service, inkl. Erklärung und tips zu ggf. auftretendem Fehlercode... bzw zu aufgetretendem Code....
     
  4. #3 mr_twin, 18.09.2008
    mr_twin

    mr_twin

    Dabei seit:
    18.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Preisinfo!Na das ist ja dann nicht teuer. Wobei ich dennoch am überlegen bin mir son Diagnosekabel zu kaufen. Na mal schauen.

    Also die Leuchte ist heute urplötzlich ausgegangen. Der Bezinverbrauch ist nun wieder gesunken (7 Liter). Nur das Auto vibriert immer noch recht stark...vor allem beim Anfahren, Beschleunigen und manchmal wenn ich halt an der Ampel mit laufenden Motor stehe (Gang nicht eingelegt). Hat da einer einen Tipp woran das liegen könnte?

    Danke!
     
  5. #4 turbo-bastl, 18.09.2008
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Kann das bestätigen: Fehlerauslesen kostet meist nichts bzw. nur wenige Euro. Das Diagnose-Kabel dürfte ohne die passende Software wertlos sein - und die kostet deutlich mehr. Zudem sind die Fehlercodes ohne Erläuterung nicht wirklich aussagekräftig.
    Ich würde definitiv schnellstmöglich in die (Marken-)Werkstatt fahren und die nachschauen lassen.

    Meine LMM-Erfahrungen (Fabia TDI) beziehen sich eher auf Leistungsverlust und zu niedrige Spriteinspritzmenge (-> schwache Beschleunigung, keine Vmax). Außergewöhnliche Vibrationen hatte ich in beiden Fällen nicht. Ob das generell und insbesondere auch beim Benziner so ist, kann ich leider nicht sagen.
     
  6. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.831
    Zustimmungen:
    366
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    Hallo Marcel,

    ersteinmal herzlich Willkommen hier in der Community!!

    Ich gehe mal davon aus, das Du den 1.6er Motor mit 75kW/102PS hast.

    Das Problem mit dem Ruckeln und dem unruhigem Lauf des Motors hatte ich auch, guckst Du hier
    Der LMM muß nicht gleich getauscht werden, er kann (wie in meinem Fall) auch gereinigt werden, mehr dazu hier

    Zum Thema auslesen des Fehlerspeichers: wie schon von den Anderen geschrieben, kostet das beim Freundlichen nix, und es wird sogar noch ausführlich erklärt, was die Fehlercodes besagen.

    ich hoffe, es hilft Dir ein bißchen weiter.
     
  7. #6 edition100tdi, 19.09.2008
    edition100tdi

    edition100tdi

    Dabei seit:
    20.08.2008
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Superb Edition 100 1,9 TDi Tiptronic
    Kilometerstand:
    82000
    Hm...



    2006 erwab ich für meinen Golf ein Fehlerspeicher-Ausles Programm für 90 €. Toll, das Päckchen traf ein und nur freeware Software :cursing: , das angebliche OBD Kabel Schrott!!!!.

    Dann kaufe mal bei e...
     
  8. #7 FabiaOli, 19.09.2008
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.465
    Zustimmungen:
    252
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Also bei der Überschrift schon aleine würde ich jetzt mal auf Lamptasonde tippen.
    War bei unserem Oci² auch schon kaputt.
    Mussten aber wegen Garantie über 4 Jahre zum Glück nur 10% zahlen, ich glaub das waren sowas um die 60 Euro.
    Ich glaub da kann jeder selber ausrechnen was son Ding kostet.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 SKODA DOC, 21.09.2008
    SKODA DOC

    SKODA DOC Guest

    Bei dem Motor geht sehr gerne das Kennfeldgeregelte Thermostat kaputt. Dadurch ist es immer offen und der Motor wird net warm. Lampe geht an "Temperaturgeber unplausiebles Signal" im FSP. Es ist bei dem Fehler nicht der Geber kaputt.
     
  11. #9 schorsch1302, 02.11.2008
    schorsch1302

    schorsch1302

    Dabei seit:
    30.09.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    64673 Zwingenberg
    Ich kann da nur das Gegenteil berichten.
    Bei Skoda hat FS auslesen bisher immerso um die 10 Euro gekostet.
    Bei der freien Werkstatt mit VAG Com immer für umme.
     
Thema: Problem mit Octavia Combi: Motorelektronik Lampe leuchtet, plötzlich hoher Verbauch, unruhiger Motor
Die Seite wird geladen...

Problem mit Octavia Combi: Motorelektronik Lampe leuchtet, plötzlich hoher Verbauch, unruhiger Motor - Ähnliche Themen

  1. Privatverkauf Octavia 3 LED Rückleuchten

    Octavia 3 LED Rückleuchten: Verkaufe meine ca. 2 Jahre alten LED Rückleuchten in super Zustand und inkl. Leuchtmittel. Auf wunsch und ggf. Aufpreis auch gern mit LED...
  2. Octavia III Skoda Octavia Tuning?

    Skoda Octavia Tuning?: Hallo zusammen! Ich möchte meinen Octavia Baujahr 2016 etwas mehr Leistung verpassen, könnt ihr mir hier ein paar Tuner nennen, die speziell...
  3. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  4. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  5. Eintragung Felgen 8.5x19 ET 30 - 1Z Combi

    Eintragung Felgen 8.5x19 ET 30 - 1Z Combi: Moin! Ich wollte mal für 'nen Kumpel von mir fragen, ob jemand mit unserem Problem schon Erfahrungen gemacht hat. Er hat sich für seinen 1Z BJ....