Problem mit Motorkontrollleuchte

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von RobinWoodo, 23.10.2011.

  1. #1 RobinWoodo, 23.10.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Hiho,

    Also vor ca. 3 Monaten leuchtete bei mir zum ersten Mal die Motorkontrollleuchte. Also den Fehlerspeicher ausgelesen, "Bank 1 Sensor 1 defekt". Gut, also wurde die Lambdasonde getauscht. Bisdahin kein Ding. Nur als dann die Lampe nach 2 Wochen wieder leuchtete und der gleiche Fehler vorhanden war, wusste niemand weiter. Mir wurde gesagt, vielleicht ist es der Kraftstofffilter oder der Motor zieht Nebenluft. Daher wurde mir angeboten aufwendig nach dem Fehler zu suchen, aber das ist mit meinem schmalen FSJ-"Gehalt" leider nicht möglich. Der Wagen hat jetzt ca. 96500 Km und ist BJ 2005 (Facelift). Ich selber fahre den Wagen jetzt seit ca. 5000 Km und kann daher nicht viel darüber sagen, was vorher gemacht wurde. Trotzdem kann ich proieren dahingehend Auskunft zu geben.
    Habt ihr vielleicht eine Idee, woran der erneute Fehler liegen könnte? Vorallem, wie man sich eine aufwendige Fehlersuche ersparen könnte?

    Danke schonmal!

    Edit:
    Es handelt sich um einen Combi mit einem 75 PS Benzin Motor.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Warst du denn in einer Skoda-Werkstatt?
    Vielleicht gibt es für dieses Problem ein Update für das Motorsteuergerät.

    MfG
     
  4. #3 RobinWoodo, 23.10.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0

    Nein, ich war in einer freien Werkstatt, aber ich könnte der Update Geschichte sicherlich nochmal nachgehen.
     
  5. #4 RobinWoodo, 25.10.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Sorry für den Doppelpost, aber ich war gestern bei Skoda und die meinten, es würde kein Update geben. Hat sonst noch irgendwer vielleicht eine Idee?
     
  6. #5 FabiaOli, 25.10.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also der Fehler klingt nicht nach Lambdasonde.
    Ich würde mal beobachten, hast du weniger Leistung oder einen Mehrverbrauch?!
     
  7. #6 Janine195, 25.10.2011
    Janine195

    Janine195

    Dabei seit:
    27.06.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Augustfehn 26689
    Fahrzeug:
    Skoda Fabia 2.0
    Kilometerstand:
    121000
    Ich habe das auch, mein KFZ Onkel meint es ist bei mir der Temperaturfühler ?( , der hat wohl nen Wackelkontakt. Ruckeln oder Mehrverbrauch habe ich nicht, es passiert ab und an mal das er die Temperatur nicht erkennt.
    Können aber natürlich auch noch tausend andere Sensoren sein.
     
  8. #7 RobinWoodo, 25.10.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Weder noch, allerdings war vor dem Tausch der Sonde ein Mehrverbrauch zu beobachten.


    Temperaturfühler ist notiert. Könnte ich irgendwie selber überprüfen, ob der noch funktioniert?
     
  9. Rossi

    Rossi

    Dabei seit:
    12.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habe ja mein Wägelchen knapp 2 Wochen, und in der ersten Woche ging die Kontrollleuchte ebenfalls an. Ich also hin in die Werkstatt und die meinen was vom Benzinrückfluss Ventil ????. Da die Vorbesitzerin nur Kurzstecken gefahren ist könnte sich da Kondenswasser gebildet haben. Wäre aber nicht so schlimm
    Die haben den Fehler gelöscht, aber seit gestern abend leuchtet sie wieder.

    Ich lass mir auf jeden Fall den Code geben heute abend.
     
  10. #9 FabiaOli, 26.10.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Was hast du für einen Motor drin?
    Also meine leuchtet auch immer mal, ich hab den 101PS 1.4 16V, aber ich kenne auch keinen Fabiafahrer mit diesem motor bei dem diese Lampe nicht immermal leuchtet, ohne das wirklich ein Problem vorliegt ^^

    Bei mir steht immer:
    "Pumpstromuntebrechung Lambdasonde sporadisch"
     
  11. Rossi

    Rossi

    Dabei seit:
    12.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ich hab den 2.0 L Motor drin, gleich fahr ich zum Händler :), dann werde ich berichten :)
     
  12. Rossi

    Rossi

    Dabei seit:
    12.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Also der Fehler lautet P0441
     
  13. #12 FabiaOli, 26.10.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Könnte das sein: Tankentlüftungssystem Durchsatz fehlerhaft sporadisch.

    16825 - P0441/35/10


    EDIT: aus einem VW Forum:

    Abhilfe:
    komplettes Tankentlüftungssystem auf Undichtigkeit prüfen, wenn
    dicht dann Aktivkohlefilter-Magnetventil erneuern
     
  14. #13 RobinWoodo, 28.10.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0

    Hat jemand noch eine Idee zum ursprünglichen Problem?
     
  15. Rossi

    Rossi

    Dabei seit:
    12.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Danke dir Oli, werde es nächste Woche in Angriff nehmen. :)
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Vogtländer, 13.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Vielleicht mal den Thread durchlesen ;)
    Guckstu
     
  18. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Weis nicht, ob das noch zu dem Problem hier passt.
    Also so ein Problem mit der sporadisch leuchtenden Motorkontrolle hatte ich auch mal. Kein Leistungsverlust und sonstige Auffälligkeiten. Damals wurde mir (allerdings kostenpflichtig) eine neue Software aufgespielt und das Problem war weg. Laut Service wäre das wohl ein bekanntes Phänomen gewesen und damit auch behoben. Hat soweit auch geholfen.
     
Thema: Problem mit Motorkontrollleuchte
Besucher kamen mit folgenden Suchen
  1. skoda fabia zieht nebenluft was kann das sein

    ,
  2. p0441 skoda octavia

    ,
  3. sensor defekt skoda motorkontrolleuchte

    ,
  4. skoda fabia 1.4 16v magnetventil aktivkohlefilter benzin,
  5. motorkontrollleuchte octavia aktivkohlefilter magnetventil,
  6. scoda p0441
Die Seite wird geladen...

Problem mit Motorkontrollleuchte - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...