Problem mit meinem Skoda 120 L

Dieses Thema im Forum "Skoda Vorgängermodelle / Oldtimer Forum" wurde erstellt von Alex931, 29.10.2011.

  1. #1 Alex931, 29.10.2011
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Hallo
    Ich besitze seit etwa 3 Wochen einen Skoda 120 L Bj 1987 er wurde aus CZ geholt und ist laut Dekra in einem Top Zustand.
    Vor einer Woche wurde dort eine "Großüberprüfung" durchgeführt damit ich auch meine deutsche Zulassung bekomme ^^
    Dort habe ich auch zugeschaut und unter anderem auch den Unterboden gesehen dieser war Staubtrocken.

    Nun zu meinem Problem
    Er stand jetzt eine Woche und als ich ihn vor ein paar Tagen bewegen wollte viel mir gleich nach dem starten auf das irgendwas hinten am Motor schleift (klingt wie Metall auf Metall). Das macht mir nun sorgen deshalb traue ich mich auch nicht ihn zu bewegen da ich angst habe das der Motor schaden nimmt (er geht auch aus und klingt angestrengt beim Gas geben).
    Heute war ein Öltropfen unter dem Auto.
    nach dem drunter schauen ist mir aufgefallen das der Unterboden auch mit Öl vollgespritzt war (Manschetten...).
    Unter dem Motor ist doch so ein viereckiges Blech dort hat sich auch eine Menge Öl gesammelt.
    Erst hatte ich die Vermutung, dass der Ölstand zu niedrig war er war auch unter dem letzten Strich deshalb habe ich sicherheitshalber einen halben Liter nachgefüllt trotzdem ist das Schleifen nicht weggegangen =/

    Meine Frage ist nun ob jemand eine Idee hat woran es liegen kann zumal das Problem ja vor einer Woche nicht bestanden hat und er die eine Woche (leider draußen) nur gestanden hat.
    Ps. kann es vielleicht sein das eventuell ein Marder irgendwas durchgebissen hat ?

    Lg Alex
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rapid 136, 30.10.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    661
    Zustimmungen:
    27
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hi, Mach mal Bilder von oben und unten....

    vieleicht ist was zu sehen.....

    Mo.
     
  4. #3 Alex931, 30.10.2011
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Lässt sich gerade bisschen schlecht machen mit den Fotos.
    Heut Mittag war jemand von unserer feien Werkstatt da der sagte das das Geräusch von der Lichtmaschine kommt.
    Er hätte noch ein Felicia da und würde schauen ob die Lichtmaschine passt.
    Meines wissens nach wurde doch im Felicia derselbe Motor wie im 120 verbaut demnach müsste die Lichtmaschine passen.
    Ist das so?

    Zum Ölaustritt sagte er dass warscheinlich eine Dichtung dafür zuständig sei das er suppt.
     
  5. #4 rapid 136, 30.10.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    661
    Zustimmungen:
    27
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hallo,

    Also die Lichtmaschine passt so ohne Weiteres nicht an den 120er Motor, da der Halter etwas anders ist und auch elektrisch ein Unterschied besteht.
    Bei der Feli Lima ist der Regler hinten gleich drann und beim 120er ist er recht an der Seite im Motorraum.

    Die Motoren sind ähnlich aber nicht absolut baugleich (120er-5Kanal-Gußkopf, Feli-8Kanal Alukopf) und durch den Fronteinbau und damit anderen Motorhalterungen auch ne andere Lima Halterung.

    Es lässt sich aber machen wenn man bissel basteln kann.

    die Riemenscheibe muß auch getauscht werden da der Feli nen Zahnrippenriemen hat und der 120er nen Keilriemen.

    120er lima hätte ich hier auch noch für nen schmalen Taler, falls es dir zu viel Arbeit ist,umzubauen.
    Mach mal den Keilriemen runter und lass den Motor mal laufen....ist das Geräusch weg, kommt es wirklich von der Lima oder von der Wasserpumpe.

    Der Ölverlust kann wirklich viele Ursachen haben.....
    Dichtung vom Ventildeckel oder Benzinpumpe sind da so die ersten Verdächtigen....wenn das Öl auf dem seitlichen Bodenblech rechts rumschwimmt.

    Das sind aber alles keine großen Aktionen und durchaus selbst zu reparieren.

    Hab mal paar Bilder von ner Feli Lima am Heckmotor angehängt.
    Genauere beschreibung gebe ich gerne bei bedarf.

    Moritz.
     

    Anhänge:

  6. #5 Alex931, 30.10.2011
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Das ist ja sehr freundlich von dir :)
    Ich würde gern auch was selber machen bin schon lange vom 120er fasziniert (seit ich 7 Jahre alt bin^^)
    Könnte man sich eventuell mal telefonisch austauschen?
    schreib mir einfach mal ne PM.
    Ich möchte nämlich das der Gute bald wieder läuft :)

    LG Alex
     
  7. #6 Alex931, 26.11.2011
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Die Lösung des Problems war die Gemischregulierschraube diese wurde damals von der DEKRA zu weit rausgedreht als die Leerlaufdrehzahl eingestellt wurde und ist dann irgendwann abgefallen.
    Seit gestern ist wieder alles in Ordnung und mein Guter ist nun wieder bei mir ^^
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit meinem Skoda 120 L
Besucher kamen mit folgenden Suchen
  1. skoda 120 gls

    ,
  2. skoda 120 forum

    ,
  3. skoda 120l forum

Die Seite wird geladen...

Problem mit meinem Skoda 120 L - Ähnliche Themen

  1. skoda fabia 2 türverkleidun

    skoda fabia 2 türverkleidun: Hallo ich hatte mal eine frage ich habe einnen skoda fabia 2 baujahr 2011 und ich wollte neue lautsprecher einbauen hinnten links aber ich weis...
  2. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...
  3. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....
  4. Privatverkauf Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16

    Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16: Verkaufe einen Komplettradsatz mit Dunlop Winter Sport 5 auf original Skoda Alufelgen "Star" inkl. Radnarbendeckel in der Dimension 205/55 R16...
  5. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...