Problem mit Licht & Instrumentenbeleuchtung

Diskutiere Problem mit Licht & Instrumentenbeleuchtung im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Zusammen, ich habe seit gestern folgendes Problem: Wenn mein Fabia längere Zeit steht (nur Garage) flackert bei mir die...

  1. Rübe

    Rübe Guest

    Hallo Zusammen,

    ich habe seit gestern folgendes Problem:

    Wenn mein Fabia längere Zeit steht (nur Garage) flackert bei mir die Instrumentenbeleuchtung und das Scheinwerferlicht.

    Nach ein paar Kilometern ist es aber wieder verschwunden.

    War natürlich schon in der Werkstatt, leider konnten die nichts feststellen.

    Hatte schon jemand von Euch so ein Problem.

    tschö

    Peter
     
  2. #2 Zimmtstern, 06.02.2003
    Zimmtstern

    Zimmtstern Guest

    das prob hatte ich mal beim octavia!!
    bei mir lag es an der befestigung des pluspols an der batterie!!schau doch mal nach, ob die anschlüsse an der batt ok sind!!
     
  3. #3 SirYesSir, 06.02.2003
    SirYesSir

    SirYesSir Guest

    Hi,
    also ich würde hier auf Probleme mit der Lichtmaschiene tippen. Vielleicht mal zum Bosch Dienst fahren und Spannung messen lassen.
     
  4. #4 KleineKampfsau, 06.02.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.134
    Zustimmungen:
    190
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Hmm, so einfach ist die Behebung doch net. Dieses Problem haben einige Fabis, u.a. auch meiner.
    Mit der :suche: findest du mehr.

    Andreas :headbang:
     
  5. #5 Zimmtstern, 06.02.2003
    Zimmtstern

    Zimmtstern Guest

    aber erst wenn es nicht an den anschlüssen lag!!:zwinker:
     
  6. muc

    muc Guest

    Echt gütig von dir, wie du weiterhilfst... Da kommt jemand neu ins Forum rein und bekommt umgehend so eine nette Antwort, eigentlich ein Grund, sich gleich wieder abzumelden. Auch wenn du eigentlich recht hast, sowas kann man auch ganz anders lösen; gerade als Moderator sollte man auch behilflich sein! (Btw.: mich wundert´s nicht, daß hier immer wieder über die Mods geschimpft wird.) Gerade "Neulinge" können die Funktionen des Forums und die Inhalte noch nicht kennen und vernünftig anwenden. Zumal ja auch mit der Suchfunktion nur dann was brauchbares rauskommt, wenn man die richtigen Stichwörter kennt!
    Ein Link oder wenigstens ein Tipp wäre allemal besser als der dämliche Spruch von dir.

    @rübe: nimm mal die schon angedeute Suchfunktion und gib Lenkwinkelsensor ein, dann bekommst du jede Menge Infos.
     
  7. #7 KleineKampfsau, 06.02.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.134
    Zustimmungen:
    190
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    @ muc

    Ich verstehe Dein Problem nicht. Ich habe wohl nicht weitergeholfen ???? Einfach mal den Pluspol zu prüfen -so einfach ist das nu mal nicht. Und der Hinweis, die Suche zu nutzen war ja wohl nicht böse gemeint.

    Man kann auch Probleme schaffen, wenn keine da sind :boxen:. Und ganz einfach, wenn DIR mein Spruch zu dämlich ist, dann brauchst ihn nicht zu lesen.

    Andreas :headbang:
     
  8. muc

    muc Guest

    @kKS: Ich bin sicher nicht auf :schiessen: aus; aber mit dem :suche: hilfst du einfach nicht viel weiter und es wirkt auch nicht gerade freundlich, auch wenn´s anders gemeint ist! Wenn du eh schon eine Antwort schreibst, ist es dann so schwierig, jemanden hilfreiche und präzise Infos zu geben, der auf der Suche danach ist? :grübel: Gerade als Mod solltest du da doch anders denken, oder nicht?!
     
  9. #9 Zimmtstern, 06.02.2003
    Zimmtstern

    Zimmtstern Guest

    bei mir war es aber so!!!!
    auch wenn du es mir nicht glaubst!!
     
  10. #10 Power Feli, 06.02.2003
    Power Feli

    Power Feli Guest

    hi

    ohje jetzt geht das schon wieder los ?(

    @Zimmtstern
    kks hat ja nicht gesagt das deine Ausage falsch währe er hatt lediglich drauf hin gewiesen das es eine Suchfunktion gibt! ;-) und das das Lichtflackern auch andere Ursachen haben kann zeigt das Posting "Lenkwinkelsensor".


    gruß power feli
     
Thema:

Problem mit Licht & Instrumentenbeleuchtung

Die Seite wird geladen...

Problem mit Licht & Instrumentenbeleuchtung - Ähnliche Themen

  1. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  2. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  3. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  4. Ausstattung Octavia 3 Elegance und Licht und Design

    Ausstattung Octavia 3 Elegance und Licht und Design: Hi, wir möchten uns eine neue Familiekutsche zulegen. Ich habe einen Octavia von Juli 2013 im Auge. Kombi in Elegance Ausstattung mit Licht und...
  5. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...