Problem mit Licht & Instrumentenbeleuchtung

Diskutiere Problem mit Licht & Instrumentenbeleuchtung im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Zusammen, ich habe seit gestern folgendes Problem: Wenn mein Fabia längere Zeit steht (nur Garage) flackert bei mir die...

  1. Rübe

    Rübe Guest

    Hallo Zusammen,

    ich habe seit gestern folgendes Problem:

    Wenn mein Fabia längere Zeit steht (nur Garage) flackert bei mir die Instrumentenbeleuchtung und das Scheinwerferlicht.

    Nach ein paar Kilometern ist es aber wieder verschwunden.

    War natürlich schon in der Werkstatt, leider konnten die nichts feststellen.

    Hatte schon jemand von Euch so ein Problem.

    tschö

    Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zimmtstern, 06.02.2003
    Zimmtstern

    Zimmtstern Guest

    das prob hatte ich mal beim octavia!!
    bei mir lag es an der befestigung des pluspols an der batterie!!schau doch mal nach, ob die anschlüsse an der batt ok sind!!
     
  4. #3 SirYesSir, 06.02.2003
    SirYesSir

    SirYesSir Guest

    Hi,
    also ich würde hier auf Probleme mit der Lichtmaschiene tippen. Vielleicht mal zum Bosch Dienst fahren und Spannung messen lassen.
     
  5. #4 KleineKampfsau, 06.02.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.023
    Zustimmungen:
    156
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSF 1250
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    13000
    Hmm, so einfach ist die Behebung doch net. Dieses Problem haben einige Fabis, u.a. auch meiner.
    Mit der :suche: findest du mehr.

    Andreas :headbang:
     
  6. #5 Zimmtstern, 06.02.2003
    Zimmtstern

    Zimmtstern Guest

    aber erst wenn es nicht an den anschlüssen lag!!:zwinker:
     
  7. muc

    muc Guest

    Echt gütig von dir, wie du weiterhilfst... Da kommt jemand neu ins Forum rein und bekommt umgehend so eine nette Antwort, eigentlich ein Grund, sich gleich wieder abzumelden. Auch wenn du eigentlich recht hast, sowas kann man auch ganz anders lösen; gerade als Moderator sollte man auch behilflich sein! (Btw.: mich wundert´s nicht, daß hier immer wieder über die Mods geschimpft wird.) Gerade "Neulinge" können die Funktionen des Forums und die Inhalte noch nicht kennen und vernünftig anwenden. Zumal ja auch mit der Suchfunktion nur dann was brauchbares rauskommt, wenn man die richtigen Stichwörter kennt!
    Ein Link oder wenigstens ein Tipp wäre allemal besser als der dämliche Spruch von dir.

    @rübe: nimm mal die schon angedeute Suchfunktion und gib Lenkwinkelsensor ein, dann bekommst du jede Menge Infos.
     
  8. #7 KleineKampfsau, 06.02.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.023
    Zustimmungen:
    156
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSF 1250
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    13000
    @ muc

    Ich verstehe Dein Problem nicht. Ich habe wohl nicht weitergeholfen ???? Einfach mal den Pluspol zu prüfen -so einfach ist das nu mal nicht. Und der Hinweis, die Suche zu nutzen war ja wohl nicht böse gemeint.

    Man kann auch Probleme schaffen, wenn keine da sind :boxen:. Und ganz einfach, wenn DIR mein Spruch zu dämlich ist, dann brauchst ihn nicht zu lesen.

    Andreas :headbang:
     
  9. muc

    muc Guest

    @kKS: Ich bin sicher nicht auf :schiessen: aus; aber mit dem :suche: hilfst du einfach nicht viel weiter und es wirkt auch nicht gerade freundlich, auch wenn´s anders gemeint ist! Wenn du eh schon eine Antwort schreibst, ist es dann so schwierig, jemanden hilfreiche und präzise Infos zu geben, der auf der Suche danach ist? :grübel: Gerade als Mod solltest du da doch anders denken, oder nicht?!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Zimmtstern, 06.02.2003
    Zimmtstern

    Zimmtstern Guest

    bei mir war es aber so!!!!
    auch wenn du es mir nicht glaubst!!
     
  12. #10 Power Feli, 06.02.2003
    Power Feli

    Power Feli Guest

    hi

    ohje jetzt geht das schon wieder los ?(

    @Zimmtstern
    kks hat ja nicht gesagt das deine Ausage falsch währe er hatt lediglich drauf hin gewiesen das es eine Suchfunktion gibt! ;-) und das das Lichtflackern auch andere Ursachen haben kann zeigt das Posting "Lenkwinkelsensor".


    gruß power feli
     
Thema:

Problem mit Licht & Instrumentenbeleuchtung

Die Seite wird geladen...

Problem mit Licht & Instrumentenbeleuchtung - Ähnliche Themen

  1. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  2. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  3. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  4. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  5. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...