Problem mit Klopfgeräusch

Diskutiere Problem mit Klopfgeräusch im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...

  1. #1 skodaoctavia300, 08.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo!

    Bitte helfen Sie, wenn jemand weiß, was das Problem ist.
    Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken Seite, wenn von vorne gesehen.Der Klang tritt bei 50 Grad, und irgendwo bei 70-80 degrees ton verschwindet.
    Großer Service wurde gemacht.

     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodaoctavia300, 09.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    ? :(
     
  4. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.525
    Zustimmungen:
    739
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    VW/Audi Schlagheck Münster-Roxel
    Kilometerstand:
    85500
    ist das geräusch weg, wenn du die kupplung durchtrittst?
    wieviele km gekalufen?

    könnte verschiedenes sein, könnte zb massenschwungrad sein oder keilriemen der langsam rüberrutscht und irgendwo aneckt...mehrere möglichkeiten.
     
  5. #4 skodaoctavia300, 09.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Das ist Dsg. 180000km.
    großen Service wurde vor 1000km getan.
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.525
    Zustimmungen:
    739
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    VW/Audi Schlagheck Münster-Roxel
    Kilometerstand:
    85500
    hm... ok mit automatik weiß ich nicht genau wie man testen kann ob es das schwungrad is, klingt aber danach. und mit 180.000km isses auch ned unwahrscheinlich. wenn es das is, wirds ein wenig teurer.
     
  7. #6 skodaoctavia300, 09.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    :thumbdown:
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.525
    Zustimmungen:
    739
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    VW/Audi Schlagheck Münster-Roxel
    Kilometerstand:
    85500
    hört man das geräusch denn auch im auto? verändert sich das wenn du die drehzahl anhebst? sollte ja in Neutral machbar sein. Probier das mal
     
  9. #8 skodaoctavia300, 09.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Danke für die Hilfe!

    Im Auto ist kein Ton zu hören.
    Ich habt versuchte.
    Ton verschwindet, wenngebt Pflanzen erhöht.


    Es gibt eine ähnliche, aber meine nicht so laut
     
  10. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.525
    Zustimmungen:
    739
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    VW/Audi Schlagheck Münster-Roxel
    Kilometerstand:
    85500
    In einem Nachbarforum habe ich etwas von lagerschaden gelesen, mit dem derjenige mehrere 100.000km gefahren ist, bis zum kapitalen Motorschaden. Er schrieb, das es nur akustisch sehr laut war von aussen, aber sonst innen nicht hörbar.

    Wie gesagt, es gibt mehrere möglichkeiten. Mal zu skoda fahren und ne diagnose stellen lassen, sollte ja meist nix kosten.
     
  11. #10 skodaoctavia300, 10.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Ich gehe zu einem Service-Center.
    Aber heute war der Ton nicht vorhanden. Wirklich interessant.
     
  12. #11 skodaoctavia300, 28.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo!

    Heute habe ich die Plastikschutz ab. Ich lege den Clip. Niemand hatte ein solches Problem?

     
  13. #12 Seppel16, 29.01.2017
    Seppel16

    Seppel16

    Dabei seit:
    06.02.2016
    Beiträge:
    71
    Zustimmungen:
    17
    Mal Keilriemen runter und dann testen ob das Geräusch noch da ist .
    Hast ja ne neue Spannvorrichtung drin oder ? Die gehen auch mal gern kaputt wenn der Freilauf an der Lichtmaschine kaputt ist. Hatte solche Geräusche schon von defekten Lagern in der Lichtmaschine .
     
  14. #13 skodaoctavia300, 29.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo! Ich werde es versuchen.
    Großer Service wurde gemacht. Und der Sound von einem Monat nicht anwesend war.
    Glauben Sie, dass es etwas falsch in den Motor?
    Es klingt aus dem Motor.
    Es kann etwas Großes verdorben sein?
     
  15. #14 der luda, 29.01.2017
    der luda

    der luda

    Dabei seit:
    14.08.2016
    Beiträge:
    100
    Zustimmungen:
    22
    Ort:
    Wien, Kärnten
    Fahrzeug:
    Limousine in Blackmagic, beiges Interieur, Style DSG 1.6 TDI, jetzt A3 Limo DSG in Gletscherweiß
    könnte auch die Wasserpumpe sein, wenn da ein Teil des Flügelrad ab ist und sich beim drhn mitdreht/anschlägt/rumpelt....
     
  16. #15 Streiko, 29.01.2017
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    331
    Zustimmungen:
    18
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Vielleicht der Auspuff irgendwo lose und dockt irgendwo gegen.
     
  17. #16 skodaoctavia300, 29.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Morgen gibt es ein Auto-Werkstatt. Aber ich hoffe, dass sie wissen, was falsch ist. Ich habe kein Glück mit dem Auto.
     
  18. #17 Streiko, 29.01.2017
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    331
    Zustimmungen:
    18
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Ich drücke die Daumen und halte uns auf dem Laufenden.
     
  19. #18 skodaoctavia300, 30.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Das Auto blieb im servis.
    Sie sagen, sie haben nicht einen solchen Fall hatte. Und das, nachdem sie werden nichts finden: S
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Streiko, 30.01.2017
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    331
    Zustimmungen:
    18
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Wenn Du nicht zufrieden bist, dann fahr doch mal in eine andere Werkstatt.
     
  22. #20 skodaoctavia300, 31.01.2017
    skodaoctavia300

    skodaoctavia300

    Dabei seit:
    08.01.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo!

    Heute habe ich Auto zurück. Changed die Wasserpumpe, in den Dienst der Ton nicht mehr hören. Ich komme nach Hause, und wieder die gleiche wie zuvor. Das Auto wurde kontrolliert, und alles ist in Ordnung.
     
Thema:

Problem mit Klopfgeräusch

Die Seite wird geladen...

Problem mit Klopfgeräusch - Ähnliche Themen

  1. Superb III Apple Car Play Problem, neu

    Apple Car Play Problem, neu: Hallo liebe Gemeinde, ich habe seit drei Tagen ein Apple Car Play Problem in meinem SIII. Weiß aber gar nicht, ob es nicht eher ein Apple-Problem...
  2. Citigo Move&Fun mit IOS 10 Problem

    Move&Fun mit IOS 10 Problem: Hallo Lieber User, ich weiss gerad nciht ob das wirklich nur den Citigo betrifft oder ob es das Gerät auch für andere Modelle gibt. Leider kann...
  3. DSG Problem bei warmen Motor an der Ampel

    DSG Problem bei warmen Motor an der Ampel: Moin Moin zusammen, wir haben in der Firma seit ein paar Wochen nen O³ als Firmenwagen bekommen (2,0 TDI), dieser hat das Problem, das wenn der...
  4. Octavia 1U 1.8 T Kaltstart Problem Sekundärluftpumpe

    Octavia 1U 1.8 T Kaltstart Problem Sekundärluftpumpe: Hallo, besitze eine Octavia 1.8 T Bj 2004 und seid ein paar Tagen läuft die sekundärluftpumpe nicht immer beim kaltstart mit. Die Pumpe selbs ist...
  5. Octavia III Bolero Bluetooth Freisprecheinrichtung Problem

    Bolero Bluetooth Freisprecheinrichtung Problem: Hallo. Ich habe bei meinem neuen Octavia Joy ein Problem mit der Freisprecheinrichtung. Handy ist ein Galaxy S5. Wenn ich mein Bluetooth am handy...