Problem mit Dosenkühlung

Diskutiere Problem mit Dosenkühlung im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen. Ich habe gestern festgesestellt, dass es keinen Luftausstoß mehr in meinem Dosenfach gibt (der Schieberegler war natürlich...

  1. #1 Andre H., 26.04.2003
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Hallo zusammen.

    Ich habe gestern festgesestellt, dass es keinen Luftausstoß mehr in meinem Dosenfach gibt (der Schieberegler war natürlich geöffnet und der Lüfter eingeschaltet :unschuldig: ). Im Handschuhfach funktionierte es einwandfrei.

    Weiß jemand warum?
    Könnte sich evt. ein Lüftungsschlauch gelöst haben?
    Kommt man da irgendwie dran, ohne die gesamte Konsole abzubauen?


    Viele Grüße
    André
     
  2. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    Kommt aus der linken Lüftungsdüse noch Luft ? Also die Düse links vom Tacho.
    das einzige, was ich mir vorstellen kann ist, dass der Schieberegler kaputt ist oder ein Schlauch abgegangen ist. Wenn das ganze genauso aufgebaut ist, wie beim Handschuhfach, handelt es sich nur um einen Gummischlauch, der einfach auf das Kunststoffende aufgeschoben ist. Also keine Schlauchklemme oder so. Allerdings geht das zumindest beim Handschuhfach auch nur schwer drauf (hält also gut).
    Wie du da dran kommst, weiss ich auch nicht genau. Zieh mal das Dosenfach ganz runter, sodass du den Diagnoseanschluss sehen kannst und versuch mal mit der Hand dahinter zukommen. Geht das nicht, bleibt dir nur die Möglichkeit, die Verkleidung abzumontieren
     
  3. #3 Andre H., 26.04.2003
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Also der Schieberegler funktioniert und die linke Lüftungsdüse ebenfalls. Werde nachher mal schauen, ob ich da irgendwo einen losen Schlauch finde.

    André
     
  4. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    wie du die Verkleidung unten abbaust, ist auf www.fabia-hifi.com erklärt. Prinzipiell nicht schwer.
     
  5. #5 Andre H., 29.04.2003
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Hallo Leute,

    war heute bei meinem gewechselten Autohaus wegen des Problems. Es stellte sich heraus, dass die Schläuche und Anschlüsse fehlten!!!
    Tja, da hat wohl mal wieder mein Ex-Autohaus HABEL aus Düsseldorf beim letzten größeren Versuch das Elektronikproblem zu lösen (ist inzwischen behoben) ganze Arbeit geleistet und die hälfte der Einzelteile beim Einbau vergessen!!! Wie hohl muss man eigentlich sein! :boxen:
    Das Problem ist jetzt, dass die Teile neu bestellt werden müssen (da nicht vorrätig) und die Kosten an mir hängen bleiben.
    Oder weiß jemand wie ich denen die Schuld nachweisen kann? Nun ich selber werde wohl kaum Schläuche aus dem Fahrzeug (hinter der Instrumentenkonsole) gefrickelt haben...

    Ich halte Euch weiter auf dem Laufenden!

    Euer
    André

    P.S.: Großes Lob an das AH Friedenseiche in Bochum. Die haben jetzt sogar das Knarzgeräusch aus der Mittelkonsole eliminieren können - das AH Habel hatte hierfür damals erfolglos die gesamte Cockpitkonsole ausgetauscht.
     
  6. #6 Xelasim, 29.04.2003
    Xelasim

    Xelasim Guest

    das Knarzgeräusch beseitigt?? Wie denn?? Das würde mich dringend interessieren!!!

    MFG Simon
     
  7. #7 olbetec, 29.04.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    ... der Kunde wirds schon nicht merken, und ich habe keinen Bock, mir die Finger am Schlauch reinfrimeln zu brechen, dachte sich der Werkstattchaot, der Deinen Fabi unter seinen Fittichen hatte...
    Hatte ich auch schon, und ist aus seiner Sichweise z. T. verständlich... Zeit ist Geld... nur hier ist es Pfusch...
    Aber den Schlauch einfach wegzuschmeißen bzw. ihn einfach rauszulassen ist eine Frechheit...
    Munter hart am (kalten Wind) bleiben und nich unnerbuddern lassen
    OlBe
     
  8. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    jo kann ich nur bestätigen. Hab auch schon gute Erfahrungen dort gemacht.

    Ich an deiner Stelle tät auf jeden fall zum alten Autohaus hinfahren und kräftig Dampf machen. Lass das nicht auf dir sitzen. Den Mund halten bei solchen "kleinigkeiten" viel zu viele. Sonst würde sich das die Werkstatt niemals trauen. Ansonsten email an SAD wirkte schon oftmals wunder
     
  9. #9 Andre H., 29.04.2003
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    @ Xelasim

    Um das Knarzgeräusch zu beseitigen, wurde einfach irgendein Dämmmaterial hinter die mittleren Lüftungsöffnungen eingelassen (habe ich zumindest so verstanden) - zudem war es kostenlos. Es gibt aber hier im Forum schon einen ausführlichen Thread darüber - einfach mal "suchen".

    Was den Schlauch angeht werde ich nächste Woche mal zu Habel nach Düsseldorf PERSÖNLICH fahren!!! Die Kosten für den nachträglichen Einbau des Schlauches beläuft sich auf ca. 60 € (davon 8 € Material). Habe das ersteinmal nicht machen lassen, da ich erst alles abklären möchte.

    ....Fortsetzung folgt....

    Grüße
    André
     
  10. #10 olbetec, 30.04.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    ...für max. 20min. Arbeit (das muß schon eine Schlaftablette am Montag mit 1 Promill Restalkohol machen, wenn man so lange braucht) macht das einen Stundenlohn von ca. 150EUR...
    Nicht schlecht! DAS nenne ich Abzocke oder Volksverdummung...:nieder:
    Munter bleiben
    OlBe
     
  11. #11 Andre H., 30.04.2003
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    @ olbetec

    Ich bin mir nicht sicher, ob es nicht doch länger dauert. Man sagte mir, dass die vorgestanzte Öffnung für das Dosenfach im "Hauptlüftungskanal" beim Einbau durch mein Ex-Autohaus nicht ausgestanzt wurde (man hatte damals die komplette Cockpitarmatur ausgetauscht und eine neue eingebaut).
    Somit müsste nachträglich hier noch das Loch reingemacht werden, ehe man den Schlauch einbauen kann.

    Grüße
    André
     
Thema:

Problem mit Dosenkühlung

Die Seite wird geladen...

Problem mit Dosenkühlung - Ähnliche Themen

  1. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  2. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  3. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  4. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...
  5. Federung aufgesetzt - Problem?

    Federung aufgesetzt - Problem?: Hallo, ich war mit meinem Dicken heute recht ordentlich beladen, vor allem hinten. Beim Durchfahren einer Bodenwelle hatte ich dann das Gefühl,...