Problem mit der Servopumpe

Diskutiere Problem mit der Servopumpe im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo!!! Ich habe mit meinen Skoda Fabia 1,4 16v ein Problem mit der Servopumpe. Die Leuchte für die Servolenkung leuchtet und anscheinend ist die...

  1. #1 fabiaraser, 29.07.2009
    fabiaraser

    fabiaraser

    Dabei seit:
    29.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!!!
    Ich habe mit meinen Skoda Fabia 1,4 16v ein Problem mit der Servopumpe.
    Die Leuchte für die Servolenkung leuchtet und anscheinend ist die Pumpe kaputt.
    Aber ich habe nun Gestern mitbekommen das an den Anschlüssen an der Pumpe das Linke und das Mittlere Kabel ständig Strom haben auch wenn die Zündung aus ist und das Rechte Kabel, hat überhaupt keinen Strom. Auch nicht wenn die Zündung bzw. der Motor an ist.
    Bitte helft mir, ich verzweifel bald daran.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Arbeite nicht an den Stromanschlüssen! Die Servopumpe hat an dem großen mittleren Stecker ein Masseanschluss (braun) und eine Stromversorgung (rot/schwarz). Diese Pumpe steht dauerhaft unter Strom. Der rechte Stecker geht zum Lenkwinkelsensor, der mit sehr hoher Wahrscheinlichkeit defekt ist. Der linke ist für die Ansteuerung bzw. für die Kommunikation mit anderen Steuergeräten/Diagnose. Sieh mal nach der Sicherung nach (eine kleine 5A Sicherung auf Steckplatz 7 - im Innenraum)

    Eine kleine Fehlerspeicherauslese in einer Skoda-Werkstatt würde sicherlich auch helfen ;-D


    MfG Patty.
     
  4. #3 fabiaraser, 29.07.2009
    fabiaraser

    fabiaraser

    Dabei seit:
    29.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
     
  5. #4 fabiaraser, 30.07.2009
    fabiaraser

    fabiaraser

    Dabei seit:
    29.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo nochmal!

    Es war die Sicherung Nr. 7. Aber das Problem ist jetzt, wenn ich das Auto starte und wieder aus mache, zerfliegt mir die Sicherung immer wieder. ?(
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit der Servopumpe

Die Seite wird geladen...

Problem mit der Servopumpe - Ähnliche Themen

  1. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  2. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  3. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...
  4. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  5. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...