Problem mit der Servolenkung!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von OctaviaRH, 23.11.2006.

  1. #1 OctaviaRH, 23.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Hallo,

    Ich habe ein Problem mit dem Fabia meiner Mama. Ich habe auch hier im Forum schon danach gesucht, habe aber nicht so richtig das selbe gefunden. Nur so ähnlich.
    Das Problem ist die Servolenkung, wenn das Auto gestartet wurde fällt die Servolenkung manchmal aus und die Lampe von der Servolenkung leuchtet, wenn man das Auto dann wieder ausmacht und wieder anmacht ist das Problem weg. Der Fabia war anfang des Monats in der Werkstatt und es wurde ein Sensor an der Servolenkung gewechselt, war defekt. Nur der Fehler tratt dann später wieder auf und da hat man uns dann gesagt das die Batterie zu schwach sei und sicht nicht richtig aufladen kann, weil meine Mama nur ca. 4km am Tag mit dem Auto zur Arbeit fährt. Und dann wurde eine bessere eingebaut und gestern war der Fehler dann doch wieder passiert. Kann mir jemand weiter helfen woran das liegen kann. Wäre sehr nett.

    Fahrzeugdaten:
    Skoda Fabia 1.4
    Baujahr 2000
    auf uns zugelassen am 16.02.2006
    Benziner

    MfG
    Ralf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 23.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    welche Fehler waren/sind denn im Fehlerspeicher abgelegt??
     
  4. #3 cybergod, 23.11.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Wenn der Lenkwinkelsensor bereits ausgetauscht wurde (und das entnehme ich mal Deinen Worten), dann könnte es noch am Kabelbaum liegen (hatte ich auch). Falls es daran liegen sollte, dann kann es gut sein, dass der Lenkwinkelsensor gar nicht defekt war, und dass die Werkstatt nur auf's falsche Pferd gesetzt hat... Aus welchem Baujahr ist denn der Fabia??

    Dazu steht aber genug in der Suche...
     
  5. #4 SkodaschrauberPF, 23.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    @cybergod

    er hatt doch geschrieben welches BJ er hatt, und es währe schön wenn man wüste ob und was für Fehler im Fehlerspeicher abgelegt wurde,und nicht erstmal die Werkstatt vorwerfen sie hätten falsche Teile gewechselt.
     
  6. #5 OctaviaRH, 23.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Erstmal danke für die Antworten.

    Zum Fehlerspeicher kann ich nichts sagen, meine Mama war dort und in den unterlagen kann ich nichts finden. Aber da stand ein Fehler beim Lenkwinkelsensor der darauf ja auch gewechselt wurde.

    Baujahr 2000

    Ich glaube es war der Lenkwinkelsensor der gewechselt wurde, aber der war auch defekt gewesen.

    Und zum Kabelbaum habe ich in der suche ja vorher auch was gefunden gehabt und hatte am Fabia nachgeschaut. Nur die Hinweise die Beschrieben wurden, wie man das erkennen kann sind bei mir alle in Ordnung. Die Batterielampe leuchtet beim Fabia wenn man die Zündung anmacht und geht aus wenn das Auto angemacht wurde, wie immer. Und auch der andere Hinweis ist bei unserem Fabia normal. Ich würde sagen das das Kabel in Ordnung ist und nicht kaputt, aber ich habe da ja eh kein Ahnung.

    MfG
    Ralf
     
  7. #6 SkodaschrauberPF, 23.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    zum LWS Problem war bestimmt der Fehler "Sensor für Lenkhilfe-G250
    Unterbrechung/Kurzschluss nach Plus" gespeichert. wenn dieser gesetzt war,dann war auch der LWS (Lenkwinkelsensor) hin. ich würd sagen fahrt nochmal zur Werkstatt und lasst den Fehlerspeicher auslesen (aller Steuergeräte),und ein Protokoll aushändigen. zudem sollte man mal die Steckverbindungen am Steuergerät der Lenkhilfe (befindet sich linke seite hinter den Nebelscheinwerfer) auf festen Sitz prüfen.
     
  8. #7 OctaviaRH, 23.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Danke für den Hinweis und es wurde der Drehwinkelsensor gewechselt, ich weiß nicht ob es das selbe wie Lenkwinkelsensor ist oder nicht. Ich habe nochmal bei meiner Mama nachgefraget. Wir werden morgen mal in die Werkstatt fahren zum auslesen. Und das mit dem Stecker werde ich mal überprüfen.

    MfG
    Ralf
     
  9. #8 SkodaschrauberPF, 23.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    ja,Drehwinkelsensor u. Lenkwinkelsensor ist das gleiche,und lasst euch ein Diagnoseprotokoll aushändigen.
     
  10. #9 OctaviaRH, 23.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    In Ordnung, Danke.
     
  11. #10 cybergod, 23.11.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Bj. habe ich irgendwie übersehen... Asche über mein Haupt!

    @SkodaschrauberPF
    Hab ich irgendwo einen Vorwurf gemacht? Ich habe doch lediglich geschrieben, dass es sein könnte... ??? Bei wir war es der Fall. Ich habe damals bereits den LWS getauscht, dann hatte ich einige Zeit später Probleme mit dem Tacho und der Servo-Leuchte. Da hat die Werkstatt einfach auf gut Glück LWS und Geschwindigkeitsgeber ausgetauscht. Erst als der Fehler danach wieder auftrat, schaute man nach dem Kabelbaum... Es stellte sich danach heraus, dass beide Teile absolut in Ordnung waren, und dass der Tausch umsonst war...

    Bei mir stand übrigens keiner von Deinen erwähnten Fehlern, sondern lediglich was Sporadisches!
     
  12. #11 SkodaschrauberPF, 23.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    @cbergod
    ich hab das ja nicht böse gemeint,aber man sollte nicht gleich den Fehler bei den Werkstätten suchen,wenn man noch garnicht weis, welche u. was für Prüfarbeiten gemacht worden sind.
     
  13. #12 cybergod, 23.11.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Das habe ich auch so gar nicht gemeint....

    Nichts für ungut :prost:
     
  14. #13 OctaviaRH, 24.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Hallo,

    Mein Papa hat den Fabia von der Werkstatt geholt und so richtig erklären können die es sich auch nicht. Es wurde ein Kabel erstmal provisorich gewechselt, was von unterhalb der Motorabdeckung zum Steuergerät der Lenkhilfe geht. Und wir sollen erstmal probieren ob der Fehler wieder auftritt oder nicht. Und das Autohaus hat gesagt wenn der Fehler dann doch wieder auftretten sollte das vielleicht das Steuergerät einen weg hat.

    Zum Fehlerspeicher:

    Die haben gesagt das da immer andere Meldungen sind die dann nicht stimmen. Deshalb haben die auch meinen Papa kein Protokoll mitgegeben, weil die Fehlermeldungen die aufgeführt waren nicht stimmten. Und uns am ende nichts Nützen, ich hatte heute Leider keine Zeit gehabt selber mit hin zu gehen.
    Der LWS ist noch in Ordnung.

    Wie gesagt die Werkstatt, weiß momentan auch nicht so richtig woran das liegen kann, sowas hatten die auch noch nicht.

    MfG
    Ralf
     
  15. #14 SkodaschrauberPF, 24.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    naja die Ausage der Werkstatt mit dem Fehlerspeicher find ich ein bischen :irre: die Werkstatt soll sich mal den Motorkabelstrang nochmal genauer anschaun... weißt du zufällig in welchen Steuergerät die ganzen Fehlermeldungen waren??? Motorelektronik?? Lenkhilfe ?? etc...
     
  16. #15 OctaviaRH, 24.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    So wie mein Papa das gesagt hat war es in dem Steuergerät von der Lenkhilfe. Die vermuten ja wenn der Fehler nochmal auftritt, das das Steuergerät dann einen weg hat und das dann dadurch die Servolenkung ausfällt.
    Wegen dem Motorkabelstrang kann ich nächste Woche Mittwoch mal mit fragen, weil ich da mit mein Auto zur Durchsicht hin muß.

    Es ist ja nicht so das die Servo ständig ausfällt, sie fällt 1 oder vielleicht 2 mal die Woche aus.

    Und bisher war ich mit unser Skodawerkstatt sehr zufrieden gewesen.

    MfG
    Ralf
     
  17. #16 OctaviaRH, 24.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Ich habe jetzt nochmal nachgeschaut wegen dem Motorkabelstrang. Es wurde am 05.11.2004 gemacht unter der Aktion 97J7, ist im Serviceheft eingetragen. Die ummantlung wurde auch aufgeschnitten.

    MfG
    Ralf
     
  18. #17 SkodaschrauberPF, 24.11.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    deine Werkstatt soll sich aber trotzdem mal den Motorkabelstrang genauer anschaun. Wenn der i.o. ist dann könnte es auch am Bordnetz od. an das Motorpumpenaggregat liegen,hatte nämlich mal ein Fall wo nach bestimmten Abständen,der Wiedereinschaltschutz eingschaltet hatt,nach Motorneustart wurde dieser wieder abgeschalten. Und da war das Motorpumpenaggregat defekt.
     
  19. #18 OctaviaRH, 24.11.2006
    OctaviaRH

    OctaviaRH

    Dabei seit:
    22.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Neukirchen 04552
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Danke für die Info. Meine Eltern wollen das erstmal die zwei Wochen lassen, danach muß der Fabia eh nochmal in die Werkstatt wegen dem Kabel was erstmal nur so verlegt wurde.
    Außer das Problem tritt eher wieder auf, aber ich werde das dann mal mit ansprechen. Danke erstmal dafür. Sehr nett.

    MfG
    Ralf
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 SKODA DOC, 24.11.2006
    SKODA DOC

    SKODA DOC Guest

    Bei nem 2000er ist der Kabelstrang bestimmt irgendwo defekt. Hab schon welche gehabt die waren auf Höhe des Motorsteuergerätes total faul und unten noch i.o.

    Das größte Problem ist: Es ist ein 2000er. Da is von nem defekten Steuergerät über ne defekte Lenkung bis zum Kabelstrang so ziemlich alles Möglich.
     
  22. #20 MarkyMan, 25.11.2006
    MarkyMan

    MarkyMan Guest

    war evtl auch der Fehler Lenkhilfe Unplausibles Signal...klingt sehr nach Pumpenaggregat...
    MFg
     
Thema: Problem mit der Servolenkung!
Besucher kamen mit folgenden Suchen
  1. skoda fabia servolenkung

    ,
  2. skoda fabia servolenkung lampe leuchtet

    ,
  3. skoda fabia lenkrad mit ausrufezeichen

    ,
  4. servolenkung skoda fabia,
  5. skoda fabia lenkung fällt aus,
  6. skoda lenkrad mit ausrufezeichen welche bedeutung,
  7. skoda roomster lenkung fällt aus,
  8. skoda fabia servolenkung problem,
  9. skoda fabia servolenkung fällt aus,
  10. servolenkung skoda fabia 1.4,
  11. servolenkung leuchtet skoda fabia,
  12. skoda fabia servo leuchtet,
  13. skoda fabia servo leuchte,
  14. servolenkung roomster wo,
  15. fabia servolenkung setzt aus,
  16. skoda fabia 1.9 tdi probleme lenkung,
  17. skoda fabia 1 lenkung fällt aus,
  18. lenkrad mit ausrufezeichen skoda,
  19. servolenkung wechseln skoda fabia,
  20. servolenkung fabia,
  21. Probleme mit Skoda Servolenkung,
  22. fabia lenkung fällt aus,
  23. skoda fabia elektrische servolenkung defekt,
  24. skoda fabia combi servolenkung schaltet spät ein,
  25. Fabia Servolenkung funktioniert nicht
Die Seite wird geladen...

Problem mit der Servolenkung! - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...