Problem mit der elek. Motorsteuerung beim Radioeinbau

Diskutiere Problem mit der elek. Motorsteuerung beim Radioeinbau im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich hab ein Problem mit der Warnlampe bzw. der Ursache für das Leuchten der Warnlampe "elektronische Motorsteuerung". Ich wollte ein neues...

  1. #1 I.heimann, 03.11.2005
    I.heimann

    I.heimann Guest

    Hallo,

    ich hab ein Problem mit der Warnlampe bzw. der Ursache für das Leuchten der Warnlampe "elektronische Motorsteuerung". Ich wollte ein neues Radio einbauen. Erster Schritt, klar, ich hab das Alte (orig. Skoda Radio) raus genommen. Dann hab ich den Motor gestartet. Seitdem leuchtet die Warnlampe und im Leerlauf schwanken die Drehzahlen ganz leicht. ansonsten gibt es keinerlei Auffälligkeiten. Es handelt sich um einen Fabia von Sep. 2000. Welche Ursachen kann das haben? Was hab ich falsch gemacht?

    Schöne Grüße an alle.
     
  2. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    hast du das radio wirklich nur rausgebaut und kein neues rein oder ist schon n neues drin welches du einfach angesteckt hast??

    wenn das neue schon drin ist dann schnell wieder raus damit und die pinbelegung am ISO stecker ändern, die suche wird dir helfen.
     
  3. Locke

    Locke

    Dabei seit:
    31.10.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    972..nähe Würzburg
    Fahrzeug:
    Fabia 1.9Tdi Combi Ambiente sahara beige
    Werkstatt/Händler:
    KFZ Wassmann / Autohaus Kohlmann
    Kilometerstand:
    43000
    Du musst Dauer - und Schaltplus, rotes und gelbes Kabel vertauschen.
     
  4. #4 I.heimann, 03.11.2005
    I.heimann

    I.heimann Guest

    Hallo,

    ich hab mich vor dem Radioeinbau schon mal hier umgesehen und gelesen, welche Probleme es gab. Ich habe nichts angeschlossen. es gab keinerlei Kontakt zwischen Kabel. Deswegen bin ich auch etwas ratlos, warum die Lampe leuchtet.

    Schöne Grüße
     
  5. #5 TorstenW, 03.11.2005
    TorstenW

    TorstenW Guest

    Moin,

    Wie jetzt, Du hast NICHTS angeschlossen??? ?(

    Guck mal nach PIN 5 am ISO-Stecker, da kommen vom Radio 12V raus, die direktemang auf die Motronik gebraten werden. Das ist in 99% der Fälle die Ursache. Pin 3 könnte auch ein Problem sein.
    Am Besten schließt Du wirklich nur Plus, Schaltplus, Masse, Beleuchtung und (sofern gebraucht) GALA an. Alle anderen Anschlüsse müssen FREI bleiben!

    Grüße
    Torsten
    PS: Auch wenn Du jetzt eine eventuelle Fehlbelegung korrigierst, musst Du zum Freundlichen, den Fehlerspeicher löschen lassen.
    Und :anbeten: nicht vergessen, dass es die Motronik überlebt hat.....
     
Thema:

Problem mit der elek. Motorsteuerung beim Radioeinbau

Die Seite wird geladen...

Problem mit der elek. Motorsteuerung beim Radioeinbau - Ähnliche Themen

  1. Steuerung Schiebedach über FB beim S3 Combi

    Steuerung Schiebedach über FB beim S3 Combi: Hallo, ist jemandem schon negativ aufgefallen, daß das Schiebedach beim S3 nicht mehr mit der FB gesteuert werden kann? Weit aus dümmer ist...
  2. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  3. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  4. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  5. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...