Problem mit dem eBay BB Code

Diskutiere Problem mit dem eBay BB Code im Community-Pinnwand Forum im Bereich Skoda Community; Hi, habe eben vom Marktplatz auf meine eBay Auktion verlinken wollen. Es wird folgendes beim anklicken angezeigt: Not Found The requested URL...

  1. #1 Benziner, 10.10.2012
    Benziner

    Benziner

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Škoda Fabia Combi -Cool Edition- 1.4 80 PS
    Werkstatt/Händler:
    Škoda Feser-Graf
    Kilometerstand:
    63500
    Hi,

    habe eben vom Marktplatz auf meine eBay Auktion verlinken wollen. Es wird folgendes beim anklicken angezeigt:

    Not Found

    The requested URL /undefined was not found on this server.
    Apache/2.2.16 (Debian) Server at www.skodacommunity.de Port 80

    [ebay='Das ist ein Test zu meiner Auktion']150919233947[/ebay]

    Browser: FF 15.0.1
    Anklicken, geht nicht.
    Strg + anklicken, geht nicht.
    Rechtsklick + Öffnen in einem neuen Fenster, geht.

    Wäre schön, wenn die anderen üblichen Methoden auch funktionieren würden ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tschack, 10.10.2012
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.025
    Zustimmungen:
    548
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
  4. #3 Benziner, 10.10.2012
    Benziner

    Benziner

    Dabei seit:
    28.09.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Škoda Fabia Combi -Cool Edition- 1.4 80 PS
    Werkstatt/Händler:
    Škoda Feser-Graf
    Kilometerstand:
    63500
    Bei mir kommt nur dieser Fehler, ist reporduzierbar.

    Im IE verhält sich das anders. Draufklicken 404, Strg+anklicken und es geht.
     
Thema:

Problem mit dem eBay BB Code

Die Seite wird geladen...

Problem mit dem eBay BB Code - Ähnliche Themen

  1. Fabia III Problem mit Mirrorlink

    Problem mit Mirrorlink: Hallo zusammen, ich habe immer noch Probleme mit der Nutzung von Mirrorlink. Mein Fahrzeug besitzt noch kein Smartlink, daher bin ich auch auf...
  2. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  3. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  4. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...
  5. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...