Problem mit dem digitalen Kombiinstrument

Diskutiere Problem mit dem digitalen Kombiinstrument im Skoda Kodiaq Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich hatte heute folgendes Problem: ich bin heute Mittag mit dem Kodiaq gefahren und hatte im Kombiinstrument eine Ansicht mit...

  1. #1 shagedaelic, 21.09.2019
    shagedaelic

    shagedaelic

    Dabei seit:
    26.06.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich hatte heute folgendes Problem: ich bin heute Mittag mit dem Kodiaq gefahren und hatte im Kombiinstrument eine Ansicht mit Karte/Navigation (links und rechts Tacho und Drehzahlmesser) gewählt. Bis dahin alles gut.
    Ich bin dann heute Abend wieder gefahren und die Karte war verschwunden. Links Drehzahlmesser, rechts Tacho, in der Mitte schwarzes Bild. Kennt jemand dieses Problem?
    Das wird doch hoffentlich nicht daran liegen, dass es dunkel war und deshalb das Navi in de Mitte nicht angezeigt wird, oder?

    Vielen Dank für eure Hilfe.

    Roland
     
  2. #2 361Grad, 21.09.2019
    361Grad

    361Grad

    Dabei seit:
    22.08.2017
    Beiträge:
    215
    Zustimmungen:
    45
    Fahrzeug:
    2.0 TSI/DQ381
    Amundsen oder Columbus?
    Amundsen kann nur Karte auf dem Navi oder im AID darstellen, Columbus kann beides auf einmal
     
  3. #3 shagedaelic, 22.09.2019
    shagedaelic

    shagedaelic

    Dabei seit:
    26.06.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Columbus.
    Und wie gesagt, heute Mittag hat es noch funktioniert, dass die Karte im Kombiinstrument und auf dem Display in der Mittelkonsole angezeigt wurde.
    Nur heute Abend nicht mehr.
    Wenn ich im Kombiinstrument durchgeschaltet habe (z.B. Telefon, Audio, etc. ), dann hat es auch alles angezeigt. Nur das Navi blieb schwarz.
     
  4. #4 2fast4u, 22.09.2019
    2fast4u

    2fast4u

    Dabei seit:
    29.12.2005
    Beiträge:
    1.448
    Zustimmungen:
    106
    Ort:
    nähe Rostock
    Habe ebenfalls das AID (im Octavia) und unabhängig von der Uhrzeit oder den Lichtverhältnissen wird immer alles im AID so angezeigt wie ausgewählt.
     
  5. diegey

    diegey

    Dabei seit:
    01.03.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ich fahre seit 9.8.19 einen Kodiaq RS mit Columbus und hatte das Problem mit der plötzlich nach dem Start fehlenden Kartenanzeige auch schon 3-4 Mal. Es ist nicht nachvollziehbar, wann es auftritt und verschwindet, genauso plötzlich, wie es gekommen ist.
    Meinem Freundlichem ist das Problem nicht bekannt.
    Nachdem das Problem in der letzten Zeit nicht mehr auftrat, habech es noch nicht näher untersuchen lassen.
     
  6. #6 Sharpe, 22.09.2019
    Zuletzt bearbeitet: 22.09.2019
    Sharpe

    Sharpe

    Dabei seit:
    08.07.2011
    Beiträge:
    24
    Zustimmungen:
    2
    Fahrzeug:
    Kodiaq L&K 1.5 TSI DSG
    Kilometerstand:
    3000
    Falsche Antwort von mir, da ich das Problem falsch verstanden hatte. Deshalb lösche ich diese Antwort.
     
  7. #7 gHoSt_muc, 25.09.2019
    gHoSt_muc

    gHoSt_muc

    Dabei seit:
    25.09.2019
    Beiträge:
    3
    Zustimmungen:
    0
  8. #8 Matchbox68, 18.10.2019
    Matchbox68

    Matchbox68

    Dabei seit:
    30.07.2019
    Beiträge:
    10
    Zustimmungen:
    1
    Ort:
    Oberursel
    Fahrzeug:
    Skoda Kodiak 2.0 TSI
    Werkstatt/Händler:
    Göthling & Kaufmann Automobile GmbH
    Kilometerstand:
    0
    Gleiches Problem, Fahrzeug gestern vom Haendler abgeholt,da ging es. Heute Morgen wie bei Dir.
    Zoomen per Scrollrad (Lenkrad) geht - also ist es aus meiner Sicht nicht abgestuertzt...lediglich die Karte fehlt.
     
  9. #9 nettflanders, 18.10.2019
    nettflanders

    nettflanders

    Dabei seit:
    02.08.2017
    Beiträge:
    56
    Zustimmungen:
    5
    Hatte ich bei meinem O3 FL 05/19 auch schon einmal , nach Zündung aus und wieder an ging es wieder . Habe auch gelegentlich das Problem das die SD-Karte mit den MP3 Dateien plötzlich nicht mehr erkannt wird , egal ob im Schacht Nr.1 oder Nr.2. Auch hier nach Zündung aus und wieder an Fehler verschwunden . Alternativ Karte raus und wieder einstecken. Hatte gedacht das es hier Probleme bei den Kartenlesern gibt , kommt aber nicht sehr oft vor .
     
  10. deesee

    deesee

    Dabei seit:
    30.07.2013
    Beiträge:
    66
    Zustimmungen:
    12
    Fahrzeug:
    VW Tiguan, Audi SQ5
    Exakt das gleiche Problem. Fahrzeug (Kodiaq RS, mit Columbus) gestern abgeholt. Im AID ist die Karte ist jetzt zwei Mal ausgefallen.
     
  11. #11 Matchbox68, 18.10.2019
    Matchbox68

    Matchbox68

    Dabei seit:
    30.07.2019
    Beiträge:
    10
    Zustimmungen:
    1
    Ort:
    Oberursel
    Fahrzeug:
    Skoda Kodiak 2.0 TSI
    Werkstatt/Händler:
    Göthling & Kaufmann Automobile GmbH
    Kilometerstand:
    0
    Geht wieder. Einfach so.
     
  12. #12 Nordlicht35, 10.06.2020
    Nordlicht35

    Nordlicht35

    Dabei seit:
    27.12.2018
    Beiträge:
    11
    Zustimmungen:
    2
    Fahrzeug:
    Karoq style 1,5tsi dsg
    Hallo, ich weiß nicht, ob mein Problem mit dem virtuellen Cockpit hierher gehört: bei meinem Karoq Baujahr 2019 mit Amundsen sind plötzlich die Fahrdaten nicht mehr verfügbar. Wenn ich sie im Instrument anzeigen lassen möchte, kommt nur die Verkehrszeichenanzeige. Hat das jemand von euch auch schon mal gehabt und vielleicht eine Lösung?
    Viele Grüße, Jens
     
  13. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    10.374
    Zustimmungen:
    1.717
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    143000
    Neustart des Radios mal erzwungen? Lange auf den Powerknopf drücken bis es neu gestartet wird, oder mal Sicherung VC und Radio Ziehen fällt mir auf die schnelle so ein.
     
    Lapinkulta gefällt das.
Thema: Problem mit dem digitalen Kombiinstrument
Besucher kamen mit folgenden Suchen
  1. skoda aid zeit

    ,
  2. kodiaq virtuelles cockpit karten

    ,
  3. skoda amundsen digitale karte funktioniert nicht

    ,
  4. kodiaq display statt tacho
Die Seite wird geladen...

Problem mit dem digitalen Kombiinstrument - Ähnliche Themen

  1. DCC Mode Problem

    DCC Mode Problem: Hallo, habe gestern meine Skoda Superb bekommen. Er ist MJ 2017 und ein Sportline. Bei der heimfahrt ist mir aufgefallen das der Mode Knopf keine...
  2. Problem mit Kühler - mech. Beschädigung auf Rückseite

    Problem mit Kühler - mech. Beschädigung auf Rückseite: Hallo zusammen, habt Ihr schon einmal eine mechanische Beschädigung auf der Rückseite eines Kühlers gehabt? Bei unserem O3 aus 12/2017 ist heute...
  3. Problem nach Gateway-Update? Oktavia Kombi 4x4 TDI 2.0

    Problem nach Gateway-Update? Oktavia Kombi 4x4 TDI 2.0: Hallo an alle. Ich habe folgendes Problem. Anfang Mai bin ich beim :rolleyes: gewesen zum Reifen-/Räderwechsel. Dort wurde mir erzählt, dass es...
  4. Amundsen Navi Problem

    Amundsen Navi Problem: Hallo, ich habe ein Problem mit dem Navi, wenn ich unter "letzte Ziele" wähle, verwechselt das Navi ständig zwei unterschiedliche Orte und führt...
  5. Twindoor Problem

    Twindoor Problem: Hallo Ich habe seit einem Auffahrunfall Probleme mit meiner Kofferraumklappe. Das Verrückte, mal geht sie wie sie soll und mal nicht. Problem:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden