Problem mit Columbus verbindung zum Auto

Diskutiere Problem mit Columbus verbindung zum Auto im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe folgendes Problem mit meinem Columbus. Es dauert in der Regel gut 20 Minuten bis mein Columbus Verbindung zu:...

  1. 4y0u87

    4y0u87

    Dabei seit:
    14.08.2016
    Beiträge:
    6
    Zustimmungen:
    1
    Hallo zusammen,

    ich habe folgendes Problem mit meinem Columbus.
    Es dauert in der Regel gut 20 Minuten bis mein Columbus Verbindung zu: Bluetooth, Optisches Parksystem
    und Anzeige der Klimaeinstellung bekommt. Bei einigen Fahrten geht es überhaupt nicht und wenn es mal geht, ist es oft auch schnell wieder nicht verfügbar.

    Was ich bisher versucht habe: FW aktualisiert auf 5238, Stecker am Gerät kontrolliert (Soweit wie möglich).

    Ich vermute irgendwo einen Wackelkontakt, oder ich liege total falsch.

    Vieleicht kann mir wer sagen welcher Stecker oder welches Kabel dafür verantwortlich sien könnte, oder was sonst das Problem sein kann.

    Gruß
     
  2. #2 Jan.Superb, 14.08.2016
    Jan.Superb

    Jan.Superb

    Dabei seit:
    13.07.2008
    Beiträge:
    732
    Zustimmungen:
    9
    Ort:
    Groß Berkel
    Fahrzeug:
    Skoda Superb II 2,0 TDI DSG Elegance Magic-Pearleffekt-Schwarz
    Werkstatt/Händler:
    Skoda Müller Hameln
    Kilometerstand:
    226000
    schon mal den Fehlerspeicher auslesen lassen?
    Kann mir auch vorstellen das es Probleme mit den Klemmen am Zündschloss die Ursache ist.
    Da gab es bei einigen Probleme mit das zb das Telefonsteuergerät nicht gestartet wurde.
    Ist aber nur ne Vermutung.
     
  3. 4y0u87

    4y0u87

    Dabei seit:
    14.08.2016
    Beiträge:
    6
    Zustimmungen:
    1
    Nein noch nicht gemacht. Muss jetzt aber eh zu Skoda da ich vorhin den Kombistecker mal komplett abgemacht habe und nun will er den Radio Code. Den habe ich natürlich nicht.

    Verbindung zum Telefon wird aber aufgebaut. Zeigt er jedenfalls im Boardcomputer an. Nur das Signal geht halt nicht weiter zum Columbus.
     
Thema:

Problem mit Columbus verbindung zum Auto

Die Seite wird geladen...

Problem mit Columbus verbindung zum Auto - Ähnliche Themen

  1. Octavia III Radio Sender Anzeige im Columbus

    Radio Sender Anzeige im Columbus: Guten Abend, wird der Radiio Sender bei laufender Navigation angezeigt, so we beim BMW, das oben rechts zusehen ist,wenn die Karte vom Navi...
  2. Octavia II Columbus gibt kein laut von sich

    Columbus gibt kein laut von sich: Guten Abend bin neu hier im Forum. Wusste nicht mehr weiter und dachte mir das hier evtl Antworten bekomme. Und zwar habe ich folgendes Problem....
  3. Privatverkauf Skoda Columbus MIB 1 DAB inkl. VIM

    Skoda Columbus MIB 1 DAB inkl. VIM: Hi, auf Grund eines Umstiegs des Infotainmant verkaufe ich hier mein sehr gutes Columbus mit der aktuellsten Firmware 0411 und freigeschalteter...
  4. Modellübergreifend Navigationsanwendung Waze für Android Auto

    Navigationsanwendung Waze für Android Auto: In einem anderen Thread war es ja schon kurz Thema (Betatest), jetzt ist es offiziell. Wer also bei Android Auto nach einer Alternative zu Google...
  5. Was ist Businesspaket Columbus IO RS?

    Was ist Businesspaket Columbus IO RS?: Da mein RS eine unschöne Begegnung mit einem LKW hatte, darf ich einen neuen bestellen. Nun sehe ich heute im Configurator die Option...