Problem mit Cd´s

Dieses Thema im Forum "Car-Hifi / Navi / App Forum" wurde erstellt von Sassi1980, 30.03.2014.

  1. #1 Sassi1980, 30.03.2014
    Sassi1980

    Sassi1980

    Dabei seit:
    23.04.2011
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeug:
    skoda octavia 2006 140 ps
    Kilometerstand:
    189000
    Egal was und wie ich es brenne mein Fujitsu Eclipse CD8443 (Mitsubishi)
    und mein neues Alpine 178bt im Skoda werfen die CD´s sofort wieder aus
    und spielen gar nichts. Im Yaris der Freundin spielt das Standard Radio
    die CD´s ab Bin ich jetzt komplett bescheuert oder woran liegt das????



    Also die alten Daten CD die im Fujitsu noch funktioniert habe ich mit
    dem alten Nero gemacht. Seid umstieg auf Windows 7 hab ich kein Programm
    mehr und hab mit die Testversion von Nero 2014 und den CDBurner XP
    runtergeladen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holger01, 30.03.2014
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.729
    Zustimmungen:
    234
    Ort:
    Löhne
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    86000
    Hallo, ich brenne meine CD`s auch immer mit CD Burner XP auf Windows 7 aber bei mir laufen die ohne Probleme auf unseren Autoradios ( das Blues im Fabia und das Swing im Roomster)
     
Thema:

Problem mit Cd´s

Die Seite wird geladen...

Problem mit Cd´s - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. S 100 Video - Fernsehwerbung

    S 100 Video - Fernsehwerbung: Viel Spass beim Geniessen dieses Werbespots: [MEDIA]
  4. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  5. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...