Problem mit Beitragsvorschau

Diskutiere Problem mit Beitragsvorschau im Community-Pinnwand Forum im Bereich Skoda Community; Guten Morgen liebe Forum Admins, ich habe ein Problem mit der Vorschau meiner Beiträge. Wenn ich auf Vorschau klicke fliege ich aus dem Forum mit...

  1. #1 nacosis, 27.04.2010
    nacosis

    nacosis

    Dabei seit:
    12.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 BJ 2008 1,8 TSI
    Guten Morgen liebe Forum Admins,

    ich habe ein Problem mit der Vorschau meiner Beiträge.
    Wenn ich auf Vorschau klicke fliege ich aus dem Forum mit der Meldung das ich nicht berechtigt bin und muss mich neu anmelden. Das Problem habe ich nur bei der Vorschau und nicht beim Absenden des Beitrages.

    Windows 7, IE8 im Komp. Mode.

    Ist das Problem schon bekannt? Kann ich etwas dagegen tun?

    lg

    nacosis
     
  2. #2 madloki, 27.04.2010
    madloki

    madloki

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    TEST VORSCHAU

    Klappt.



    Ich vermute bei dir wird ein Cookie mit der Session nicht richtig angelegt, dadurch fliegst du wieder raus. Probiere doch testweise einen anderen Browser wie Opera oder Chrome, ob das Problem dort auch auftritt. Auch das komplette Löschen von Cookies wäre eine Option, mach ich aber ungern weil dann überall neues Einloggen ansteht. Warum führst du den IE8 im Kompatibilitätsmodus aus? Das tut normal nicht not.
     
  3. #3 nacosis, 27.04.2010
    nacosis

    nacosis

    Dabei seit:
    12.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 BJ 2008 1,8 TSI
    Hi,

    Danke für die schnelle Antwort.
    Ich muss den Browser leider in dem Modus ausführen da ich sonst nicht arbeiten kann. :) So ist das bei den Firmen Admins. g.g.g
    OK Firefox habe ich noch nicht getestet, ist aber natürlich eine Option.

    lg

    nacosis
     
Thema:

Problem mit Beitragsvorschau

Die Seite wird geladen...

Problem mit Beitragsvorschau - Ähnliche Themen

  1. Problem mit Verkehrsschild Erkennung

    Problem mit Verkehrsschild Erkennung: Hallo an Alle, ich bin ziemlich unzufrieden mit der Verkehrsschild Erkennung per Kamera in meinem Oktavia RS: Ich meine, die Verkehrsschilder, die...
  2. Octavia III Problem Radio

    Problem Radio: Hallo! Um mich hier wieder zu fragen. Ich habe ein Problem mit dem Autoradio. Columbus in Octavia 3,2013 Niemand weiß, was los ist. Es gibt...
  3. Kodiaq Parksensor Problem

    Kodiaq Parksensor Problem: Hallo Leute da ich mit meinem Kodiaq DSG ein Problem mit dem Parksensor habe, möchte ich euch dies einmal beschreiben. Mein linker Sensor vorne...
  4. Automatik (Tiptronic) Problem 2.8 v6

    Automatik (Tiptronic) Problem 2.8 v6: Hallo zusammen, wir haben letzte Woche unseren neuen, gebrauchten Superb 2.8 v6 Automatik (115.000 km gelaufen und Scheckheftgepflegt direkt bei...
  5. Neue Yeti Fahrer und schon ein Problem

    Neue Yeti Fahrer und schon ein Problem: Guten Tag l, iebe Yeti Fahrer, gestern haben wir unseren gebrauchten Yeti aus 2011 beim Händler abgeholt. Eigentlich sollte er unseren 28 Jahre...