Problem mit Beitragsvorschau

Diskutiere Problem mit Beitragsvorschau im Community-Pinnwand Forum im Bereich Skoda Community; Guten Morgen liebe Forum Admins, ich habe ein Problem mit der Vorschau meiner Beiträge. Wenn ich auf Vorschau klicke fliege ich aus dem Forum mit...

  1. #1 nacosis, 27.04.2010
    nacosis

    nacosis

    Dabei seit:
    12.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 BJ 2008 1,8 TSI
    Guten Morgen liebe Forum Admins,

    ich habe ein Problem mit der Vorschau meiner Beiträge.
    Wenn ich auf Vorschau klicke fliege ich aus dem Forum mit der Meldung das ich nicht berechtigt bin und muss mich neu anmelden. Das Problem habe ich nur bei der Vorschau und nicht beim Absenden des Beitrages.

    Windows 7, IE8 im Komp. Mode.

    Ist das Problem schon bekannt? Kann ich etwas dagegen tun?

    lg

    nacosis
     
  2. #2 madloki, 27.04.2010
    madloki

    madloki

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    TEST VORSCHAU

    Klappt.



    Ich vermute bei dir wird ein Cookie mit der Session nicht richtig angelegt, dadurch fliegst du wieder raus. Probiere doch testweise einen anderen Browser wie Opera oder Chrome, ob das Problem dort auch auftritt. Auch das komplette Löschen von Cookies wäre eine Option, mach ich aber ungern weil dann überall neues Einloggen ansteht. Warum führst du den IE8 im Kompatibilitätsmodus aus? Das tut normal nicht not.
     
  3. #3 nacosis, 27.04.2010
    nacosis

    nacosis

    Dabei seit:
    12.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 BJ 2008 1,8 TSI
    Hi,

    Danke für die schnelle Antwort.
    Ich muss den Browser leider in dem Modus ausführen da ich sonst nicht arbeiten kann. :) So ist das bei den Firmen Admins. g.g.g
    OK Firefox habe ich noch nicht getestet, ist aber natürlich eine Option.

    lg

    nacosis
     
Thema:

Problem mit Beitragsvorschau

Die Seite wird geladen...

Problem mit Beitragsvorschau - Ähnliche Themen

  1. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  2. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  3. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  4. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...
  5. Federung aufgesetzt - Problem?

    Federung aufgesetzt - Problem?: Hallo, ich war mit meinem Dicken heute recht ordentlich beladen, vor allem hinten. Beim Durchfahren einer Bodenwelle hatte ich dann das Gefühl,...