Problem mit Autoradio

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Feldie1, 05.11.2009.

  1. #1 Feldie1, 05.11.2009
    Feldie1

    Feldie1

    Dabei seit:
    05.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Günzburg Tulpenstraße 2 89312 Deutschland
    Fahrzeug:
    Skoda Fabia 2 RS
    Kilometerstand:
    75000
    hallo. ich hab diese woche festgestellt das wenn ich radio höre alle lautsprecher funktionieren. wenn ich cd höre nur die rechte seite. woran kann das liegen? hab nen skoda fabia 2 rs. radio ist symphony. wäre euch sehr dankbar wenn ihr mir helfen würdet
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hifi Mafia, 05.11.2009
    Hifi Mafia

    Hifi Mafia

    Dabei seit:
    07.04.2009
    Beiträge:
    881
    Zustimmungen:
    7
    Ort:
    ffm
    Fahrzeug:
    Rapid
    Kilometerstand:
    120
    ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?( ?(
    sicher das es nicht die cd ist?????????
    oder das radio hat was????????
     
  4. #3 Feldie1, 05.11.2009
    Feldie1

    Feldie1

    Dabei seit:
    05.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Günzburg Tulpenstraße 2 89312 Deutschland
    Fahrzeug:
    Skoda Fabia 2 RS
    Kilometerstand:
    75000
    also cd ist es nicht. hab sogar ne gekaufte probiert. ja denke auch das es das radio ist. aber was?
     
  5. #4 Hifi Mafia, 06.11.2009
    Hifi Mafia

    Hifi Mafia

    Dabei seit:
    07.04.2009
    Beiträge:
    881
    Zustimmungen:
    7
    Ort:
    ffm
    Fahrzeug:
    Rapid
    Kilometerstand:
    120
    hast du mal mit der bal. und fad. gespielt und geschaut was es macht????? kratzen oder ploppen........ nichts????
     
  6. #5 Octi-Fan, 06.11.2009
    Octi-Fan

    Octi-Fan

    Dabei seit:
    16.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    ME und PE 40822
    Fahrzeug:
    Octavia Kombi
    Werkstatt/Händler:
    Auto Lange ME
    Kilometerstand:
    181000
    Hatte dasselbe Problem mal mit meinem alten Grundig mit 6-fach-CD-Wechsler.
    Nen Schlag an der richtigen Stelle der Mittelkonsole hat es jeweils wieder behoben. Ein Schlagloch konnte es wieder ändern.. :D

    War letzten Endes eine Steckverbindung vom Wechsler die einen Wackelkontakt hatte. Radio raus, nochmal alles richtig festdrücken und vorsichtig rein. Danach keine Probs mehr gehabt. War ein Superteil.

    In dem Zusammenhang.... Finger weg von Discounter-Radios! Nix wie Ärger mit dem Schrott. :thumbdown:
     
  7. Zecki

    Zecki

    Dabei seit:
    26.02.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Octavia RS I Kombi
    Kilometerstand:
    70000
    Moin zusammen,

    bisher habe ich immer nur passiv im Forum mitgelesen da ich in den mittlerweile 6 1/2 Jahren mehr oder weniger zufrieden mit meinem RS bin bzw. war.

    Neuerdings habe ich aber auch das gleiche Problem wie "Feldi1" mit meinem Radio.

    Es handelt sich um ein Symphony MP3. Bei Nutzung des Radios sowie des CD-Wechsler funzen alle Boxen, bei Umschaltung auf "CD im Radio" allerdings nur die rechten Lautsprecher. Habe das Radio wie unten beschrieben schonmal ausgebaut und die Stecker gereinigt und mit Kontaktspray behandelt, aber es brachte nur einen kurzfristigen Erfolg. Am nächsten Morgen wieder das gleiche Spielchen. Kann mir aber auch nicht vorstellen das es daran liegt, wenn es sich um einen "Wackler" handelt müsste es doch auch beim Radiobetrieb sowie Wechslerbetrieb auftreten.

    Ich freue mich jetzt schon über Lösungsvorschläge (ausser der Tipp "Kauf Dir ein neues beim Discounter" :P ) Ich würde auch eine Reparatur in Betracht ziehen, allerdings nicht beim "Freundlichen" Skoda-Dealer, da der sowieso selber damit nichts macht.

    Schon mal vielen Dank vorab!

    Gruß

    Marc
     
  8. #7 Dodger77, 26.02.2010
    Dodger77

    Dodger77

    Dabei seit:
    14.06.2009
    Beiträge:
    608
    Zustimmungen:
    1
    Ort:
    Lehrte 31275 Deutschland
    Fahrzeug:
    Fabia² Combi Style Edition
    Werkstatt/Händler:
    Rindt und Gaida
    ...den hätten wir wohl alle gern... :D
     
  9. tblade

    tblade

    Dabei seit:
    28.10.2008
    Beiträge:
    1.718
    Zustimmungen:
    18
    Ich war auch gerade beim Lesen etwas erstaunt :D :D

    @Feldie1: Bringst du den etwa nach Genf oder hast du dich vertippt :P
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    2.640
    Zustimmungen:
    3
    Fahrzeug:
    Fabia² Combi
    Er hat ein Symphony, also ist's ein Fabia 1 RS; - wie schön wär's doch, gäbe es den F² schon als RS ... :thumbsup: :love: :thumbsup:
     
  12. Zecki

    Zecki

    Dabei seit:
    26.02.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Octavia RS I Kombi
    Kilometerstand:
    70000
    N´abend zusammen,

    kann mir denn keiner weiterhelfen? Gestern ist mir aufgefallen beim Aussaugen des Autos dass wenn man länger das Radio anlasst im "MP3"-Betrieb dass die Boxen auf der linken Seite wieder funzen. Allerdings gestern abend war wieder Sense.
    Über eine Reparaturadresse wäre ich auch dankbar, weiß jemand ob die das noch dort http://www.brm.cz/de/index.php noch machen und was der Spass kostet??

    Vielen Dank vorab und einen schönen Abend!

    Gruß

    Marc
     
Thema:

Problem mit Autoradio

Die Seite wird geladen...

Problem mit Autoradio - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...