Problem mit AHK - BLINKER links funktioniert nicht

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von motorradpirne, 28.04.2015.

  1. #1 motorradpirne, 28.04.2015
    motorradpirne

    motorradpirne

    Dabei seit:
    18.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Leverkusen
    Fahrzeug:
    Skoda Superb Combi 4x4 TDI BJ 2011
    Kilometerstand:
    83000
    Servus Leute, bei meinem Superb mit originaler AHK erscheint im KI die Meldung - Blinker links Anhänger prüfen - sobald ich einen Anhänger anschließe, Der linke Blinker am Anhänger blinkt auch nicht, werder bei Warn- noch beim normalen Blinken. Das Problem liegt eindeutig am Auto. Der Wagen steht seit über einer Woche in der Werkstatt bei Skoda... die haben die Steuergeräte getauscht, verschiedene Codierungen probiert und den Leitungssatz überprüft... alles ohne Erfolg.

    Die Skoda Werkstatt hat bereits mehrfach nach Lösungen beim Hersteller nachgefragt... ohne Erfolg.

    Hat jemand ne Idee was noch die Ursache sein könnte? Vielen Dank im Voraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit AHK - BLINKER links funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. linkr Blinker Anhänger Skoda Oktavia funktioniert nicht

    ,
  2. blinker anhänger funktioniert nicht skoda fabia

    ,
  3. skoda superb blinker an anhängerkupplung funktioniert nicht

Die Seite wird geladen...

Problem mit AHK - BLINKER links funktioniert nicht - Ähnliche Themen

  1. Gurt vorne links Teilenummer?

    Gurt vorne links Teilenummer?: Moin Gemeinde, weiß einer zufällig vorne von dem linken Gurt ( Fahrerseite) die Teilenummer? Meine rollt sich nicht mehr auf,die Werkstatt kann...
  2. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  3. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  4. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  5. Octavia III Sygic Navi mit Smart Link

    Sygic Navi mit Smart Link: Hat jemand im Octavia 3 mit Smart Link und Bolero die Navi App Sygic installiert? Funktioniert das?