Problem mit 1.6L 8V Motor "ALZ"

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von selangh, 12.02.2013.

  1. #1 selangh, 12.02.2013
    selangh

    selangh

    Dabei seit:
    17.04.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Dettenhausen
    Fahrzeug:
    Fabia Kombi 1.9TDi (6Y5264 - MJ07)
    Hallo zusammen,

    es geht zwar eigentlich um einen Passat 3BG aber VAG hat den 1.6L 8V (ALZ) vermutlich sogut wie in alles eingebaut was irgendwo in der Golf und Passatliga spielt... bestimmt auch im Octavia :-). Die Frage lautet: Hat der ALZ eine zweiteilige Nockenwelle, die in der Mitte oder sonstwo zusammengeschrumpft ist oder ist das Ding aus einem Stück gefertigt?

    Hintergrund: Auto läuft nicht mehr... Werkstatt sagt man sähe es der Nockenwelle an, dass sie in sich verdreht sei ca 20°. Klingt zumindest mal komisch aber die Werkstatt genießt durchaus ein Vertrauensverhältnis! Kann´s mir selbst im Moment nicht anschauen, denn es ist 500km weit weg.

    Grüße Sebastian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 13.02.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Der ALZ hat einen durchgehende Nockenwelle. Frage mich grad ernsthaft wie das mit den 20° gehen soll. Da ist die eher durchgebrochen als das die sich so verdreht.
    Selbst wenn das gehen würde hätte das eine Ursache. Z.B. Nockenwellenlager hinten fest und vorne dreht sie noch ein wenig weiter.
    Passiert aber nicht also qutasch.

    Was heisst eigentlich " läuft nicht mehr"? Springt nicht an? Läuft unrund? Nimmt kein Gas an oder was?

    Fehlerspeicher schon ausgelesen? Was steht drin?
     
  4. #3 selangh, 14.02.2013
    selangh

    selangh

    Dabei seit:
    17.04.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Dettenhausen
    Fahrzeug:
    Fabia Kombi 1.9TDi (6Y5264 - MJ07)
    Hallo,

    ok danke für die Info - hab´s schon fast vermutet... der Motor ist ja im Grunde auch hundealt.
    Wie es zu der Situation kam:
    -Fahrt auf BAB Öllampe geht an und blinkt.... geht wieder aus
    -Weiterfahrt mit 90km/h... Öllampe geht wieder an blinkt und geht wieder aus
    -Öl nachgefüllt (weil´s finster war und kein Lappen zur Hand wurde viel zu viel eingefüllt)
    -ADAC Mann kam zufällig in vorbei und meinte: "Der Motor hätte ab und an Probleme mit dem Öldruckregelventil... besser nicht weiterfahren bis das geklärt ist."
    -Auto lief dann noch ca. 10..20min im Leerlauf ohne Probleme oder Öllampe (es war eben kalt beim Warten auf den Abschlepper)
    -Werkstatt korrigiert ´nen Tag später den Ölstand, prüft Öldruck, neue Kerzen (alte verölt)
    -Ölansaugröhrchen wird gesäubert... um die Ölpumpe steht´s angeblich gut
    -Motor springt zwar an aber läuft schlecht und kommt nicht auf Drehzahl - Öldruck stimmt
    -Fehlerspeicher leer
    -lange Fehlersuche inkl. Tausch NW-Positionsgeber weil dessen Signale wohl nicht korrekt waren
    -alles ohne Erfolg
    -Kompressionsmessung (alle gleich max 1bar Unterschied) --> i.O.
    -Position Zahnriemen zu KW geprüft --> i.O. aber Zahnriemen war sehr locker
    -Steuerzeiten mal so grob geprüft k.A. wie, Ergebnis NW angeblich in sich um ca. 20° verdreht ab Zylinder 3 - man sähe es sogar
    -NW-Lager geprüft... eines der hinteren hat gefressen
    -Fazit Werkstatt: neuer Kopf+NW --> mit der Arbeit quasi Totalschaden bei Verwendung von Neuteilen
    -Anweisung an Werkstatt: Arbeiten vorerst einstellen und warten bis Papa (dessen Auto ist´s) wieder Daheim ist zum Begutachten

    Meine Meinung dazu:
    -wurde geprüft, ob der KAT dicht ist, wenn schon soviel Öl durchgepumpt wurde? --> keine Ahnung
    -NW aus einem Stück verdrehen sich nicht um 20° zw. Zyl 2 und 3, sondern brechen
    -Ich würde wetten, den Zahnriemen zerlegts bevor der die Nockenwelle verbiegt oder gar zerbricht

    Also da passt irgendwas nicht. Ab dem Wochenende ist Papa wieder daheim und wird sich das Schlamassel an seinem geliebten Passat anschauen. Aber es gilt: nichts ist unmöglich --> wir hatten letztes Jahr erst beim Motorrad (Guzzi V11) ein total krummes Einlassventil (Kompression = 0), welches aber völlig beschädigungsfrei war. Auch der Kolbenboden war einwandfrei. Seither bin ich vorsichtlig geworden mit pauschalem Ablehen scheinbar unmöglicher Dinge. Bin mal gespannt was da nun rauskommt.

    Grüße Sebastian
     
  5. #4 thomas64, 15.02.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,

    für mich liest sich das trotzdem, als ob da ein Problem mit der Schmierung/Öldruck/ vorliegt. Klappert der Motor? Wenn ja, hört es sich nach "Ventilklappern" an?
     
  6. #5 selangh, 15.02.2013
    selangh

    selangh

    Dabei seit:
    17.04.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Dettenhausen
    Fahrzeug:
    Fabia Kombi 1.9TDi (6Y5264 - MJ07)
    Hallo Thomas,

    nein der Motor war die ganze Zeit unauffällig. Auch beim warten auf den Abschleppdienst klapperte nichts. Bei den ersten Startversuchen nach dem Ölpumpenausbau klapperte er etwas aber nur für Sekudnen, dann war wieder Ruhe. Derzeit ist er noch zerlegt. Ab Montag sehen wir dann weiter.

    Grüße Sebastian
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 selangh, 18.02.2013
    selangh

    selangh

    Dabei seit:
    17.04.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Dettenhausen
    Fahrzeug:
    Fabia Kombi 1.9TDi (6Y5264 - MJ07)
    Also da gab´s wohl wirklich ein Ölproblem. Jedenfalls hat das mittlere Nockenwellenlager arg gefressen. Die Nockenwelle sieht irgendwo doch gebaut aus und könnte tatsächlich verdreht sein. Überholter Kopf+neue Ölpumpe und alle Arbeit wird wohl knapp unter 2k€ rauskommen. Mal sehen, wie die Entscheidung ausfällt.

    Grüße Sebastian
     
  9. #7 selangh, 02.03.2013
    selangh

    selangh

    Dabei seit:
    17.04.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Dettenhausen
    Fahrzeug:
    Fabia Kombi 1.9TDi (6Y5264 - MJ07)
    So - also Motor läuft seit einiger Zeit wieder. Keine weiteren Probleme. NoWe war im Bereich der Aufnahme des Zahnriemenrades beschädigt und hatte an zwei Lagern deutlich gefressen. Neue Pleullager und Ölpumpe sind noch reingekommen und nun ist hoffentlich für lange Zeit Ruhe. Es blieb alles in allem bei deutlich unter 2k€.

    Grüße Sebastian
     
Thema: Problem mit 1.6L 8V Motor "ALZ"
Besucher kamen mit folgenden Suchen
  1. öllampe leuchtet zahnriemen wechsel

    ,
  2. ALZ Motor vw 1 6 l probleme

    ,
  3. alz 1.6 motor springt nicht an

    ,
  4. alz motor kompresion,
  5. Audi a4 alz läuft nicht auf Zylinder 4,
  6. seat exeo alz motor zahnriemen wechseln,
  7. 1.6 alz motorprobleme,
  8. Passat 3bg 1.6 Öllampe,
  9. zahnriemenwechsel passat 3bg alz,
  10. seat exeo alz motor probleme,
  11. alz motor ölverbrauch,
  12. passat 3b alz kat wechseln,
  13. motor alz klappert,
  14. 1.6 alz motor,
  15. vw 1.6 alz motor zündaussetzer,
  16. passat 3b steuerzeiten falsch öl,
  17. alz 3bg zahnriemen wechseln anleitung,
  18. audi alz motor probleme,
  19. welche nockenwelle für vw alz motor,
  20. vw nockenwelle alz,
  21. steuerzeiten alz,
  22. alz läuft unrund,
  23. motor alz thermostat wechseln,
  24. passat alz Kompression,
  25. nockenwelle ausbauen alz
Die Seite wird geladen...

Problem mit 1.6L 8V Motor "ALZ" - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  5. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...