[Problem] Geschwindigkeitsanzeige bleibt bei 0 km/h, Tankanzeige schwengt hin und her ....

Diskutiere [Problem] Geschwindigkeitsanzeige bleibt bei 0 km/h, Tankanzeige schwengt hin und her .... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, seitdem ich heute in Hildesheim spinnt scheinbar mein Boardcomputer oder ähnliches. Vorab, ich fahre einen Skoda Octavia 1.6 Baujahr 1998...

  1. #1 maltegl, 29.04.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Hallo,

    seitdem ich heute in Hildesheim spinnt scheinbar mein Boardcomputer oder ähnliches.

    Vorab, ich fahre einen Skoda Octavia 1.6 Baujahr 1998 55kw/75PS

    Folgende Probleme sind beim Rückantritt der Fahrt aufgetretten:

    - Geschwindigskeitsmesser bleibt während der Fahrt auf 0 km/h
    - Tageskilometerstand verändert sich nicht
    - Gesamtkilometerstand verändert sich nicht
    - Tankanzeige schwangt hin und her und meldet auch manchmal einen leeren Tank, je nachdem wie sich die Nadel bewegt

    Auchso die Serviceanzeige blinkt seit einigen Wochen schon, wurde im Winter vergessen einzutragen das eine Inspektion gemacht wurde.

    Über jeden Tipp bin ich sehr dankbar.
     
  2. #2 VW_Brother, 29.04.2009
    VW_Brother

    VW_Brother Guest

    da wird das Kombi kaputt sein
    bzw. kalte Lötstelle und/oder der Spannungsregler

    ist eine Octavia-Krankheit :cursing:
    kann man selbst zurückstellen
     
  3. stepge

    stepge

    Dabei seit:
    12.02.2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hi, ich tippe auf eine defekte Sicherung. Hatte das mal an nem Mitsubishi mit gleichen Auswirkungen. Drehzahlmesser ging, KM/H - Anzeige und Fensterheber nicht..

    Kannst ja mal schauen/durchmessen.

    MFG
     
  4. #4 maltegl, 29.04.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Des Rätsels Lösung ist eigentlich ganz einfach, es ist eine kleine 10 Ampere Sicherung, welche defekt ist. Laut Handbuch ist es die Sicherung für Rückfahrleuchten und Automatikgetriebe.

    Naja mein Glück, trotzdem danke an alle.
     
  5. #5 maltegl, 12.05.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Leider mag mich mein Tacho wohl doch leider nicht.

    Jetzt haut er mir jede Sicherung kaputt, standardmäßg gehört eine 10 A Sicherung hinein, aber auch 30 A Sicherungen werden zerstört.

    Die kalten Lötstellen hatte ich bereits versucht, ist hier der Spannungsregler kaputt?
     
  6. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    3
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Das würde ich aber sein lassen. Wenn da ne 10A Sicherung drin ist, hat das schon seine Gründe. Ne 30A Sicherung beschehrt Dir unter Umständen Schäden, die Du nicht wirklich willst.
     
  7. #7 maltegl, 12.05.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Das war mir schon klar, jedoch mehr als kaputt geht es eh nicht mehr ^^. Bei mir im Handbuch stehen Ampereauflistungen, welche im Sicherungskasten aber manchmal ganz und gar nicht eingehalten werden.

    Ich habe vorhin beispielsweise eine 10 A Sicherung drinnen gehabt, habe den Motor gestartet, kurz nach vorne gefahren, da ging die Geschwindigkeitsanzeige kurz hoch und dann *klack*, Sicherung kaputt.
     
  8. #8 maltegl, 13.05.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Laut der Zusatzanleitung für technische Änderung 01.98 ist Sicherung 7 nur noch für die Rückfahrleuchten zuständig.

    Ich habe eben auch einmal die hinteren Leuchten kontrolliert und es funktionieren alle, bis auf die Rückfahrleuchten wenn der Rückwärtsganz eingelegt ist.
    Dazu muss ich sagen das ich Leuchte vom Faceliftmodell (natürlich auch andere Lampenhalter) verbaut habe, da aber auch schon 2 Jahre lang.

    Ich habe an der linken Seite gesehen, das dort eine Massekabel auf die Karoserie geht, kann es vll sein das der Kontakt nicht mehr ganz da ist und das einen "Kurzschluss" verursacht und dieses die Sicherung sprengt?
     
  9. Charly

    Charly

    Dabei seit:
    04.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Steinmauern 76479
    Fahrzeug:
    Octavia 1
    Kilometerstand:
    150000
    Also ich habe ein ähnliches Problem. Bei mir ist es mittlerweile so, dass die analogen Instrumente tot sind. Nur noch die Digitalen Anzeigen funktionieren. Ich habe hier im Forum den Tipp bekommen die Sicherung Nr. 15 zu ziehen und ohne diese Sicherung den Motor zu starten. Die Instrumente taten wieder ihren Dienst nur mit dem Nebenefekt, dass die Zeiger nach dem Ausschalten des Motors nicht wieder in die Nullstellung zurück gehen und das MFA und der Tageskilometerzähler wieder auf Null gesetzt werden. Ich bin auch noch an dieser Sache dran. So wie es aussieht ist das Kombi defekt. Übers e-Bay habe ich jemanden ausfinding gemacht der die Dinger repariert. Weiter bin ich in dieser Sache auch noch nicht bekommen. Paralell dazu habe ich mich noch mit Skoda direkt in Verbindung gesetzt - hab aber noch keine Rückmeldung.
     
  10. #10 Peschel, 15.05.2009
    Peschel

    Peschel

    Dabei seit:
    15.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Stavanger
    Fahrzeug:
    Skoda Octavia
    Werkstatt/Händler:
    MøllerBil Mariero

    Ich wuerde hier einmal den Wegstrecken-Impulsgeber, sowie den Kabelstrang des Gebers durchmessen.

    Das wuerde auch die nicht funktionierenden Rueckfahrleuchten erklæren, weil oben genannter Geber soweit ich weiss auch ueber diese Sicherung abgesichert ist.

    Es muesste auch ein Fehler im Motorsteuergeræt bzw. Schalttafeleinsatz abgelegt sein.

    Testen kann man das auch, indem man die 10A-Sicherung durch eine neue ersetzt. Nun nur die Zuendung anmacht und den Rueckwærtsgang einlegt. Jetzt muessten die Rueckfahrleuchten funktionieren.

    Sobald man nun das Fahrzeug startet und ein Stueck fæhrt, wird die Sicherung rausfliegen. Wenn die Rueckfahrleuchten schon vor dem Motorstart nicht funktioniern, wuerde ich noch zusætzlich den Geber fuer die Rueckfahrleuchten testen.
     
  11. #11 Sweetline, 15.05.2009
    Sweetline

    Sweetline

    Dabei seit:
    18.06.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Ort:
    Berlin/Wartenberg Str.6 13059 Deutschland
    Fahrzeug:
    Skoda Fabia Combi 1.9 TDI
    Werkstatt/Händler:
    Sven Erkner GmbH Strausberg
    Kilometerstand:
    270000
    hi ich nehme an du wohnst nicht in hildesheim ???
    mein bekannter hatte ein ähnliches problem und genau wie du nach einem tages ausflug
    und bei ihm hats auch immer die sicherung rausgehauen
    diagnose marderbiss :(
    marder hatte mehrere kabel durchgeknabbert und zwei oder drei haben dann den ''kurzschluss'' ausgelöst und so jede sicherung rausgeknallt
    am einfachsten zum freundlichen fahren und einfach mal den reinschauen lassen und hören was der sagt auch das du in einer anderen stadt wohnst
    sowas macht man bei uns ohne geld und ohne alles das ist ''kulanz'' das man kostenlos mal reinschaut und sich den fehler ansieht
     
  12. #12 maltegl, 16.05.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Ich habe das Problem durch diverse Tipps nun weiter eingrenzen können.

    Es ist der Schalter am Getriebe, im Anhang ist es das Bild zur Verdeutlichung. Ich habe den Stecker abgezogen, Sicherung reingemacht und Motor gestartet und gefahren. Tacho geht wieder einwandfrei, Sicherung geht nicht kaputt aber die Rückfahrleuchten sind offline also gehen weiterhin nicht. Ggf. hat es mit diesem Stecker zu tun.

    Was kann ich jetzt weiter machen bzw. wo könnte hier der Fehler liegen?

    Macht dieser Stecker bzw. die Verbindung irgendetwas sicherheitstechnisches?
     

    Anhänge:

  13. #13 maltegl, 17.05.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Also ich denke wir haben das Problem gefunden.



    Kabel sind sichtlich ok.



    Überbrückt man den Stecker, so leuchten bei eingeschalteter Zündung und auch wenn der Motor läuft, die Rückleuchten.

    Sicherung bleibt heile und geht nicht kaputt. Ich denke wir haben somit den Fehler gefunden oder?
     
  14. #14 VW_Brother, 17.05.2009
    VW_Brother

    VW_Brother Guest

    nein, nicht das Kombi
    nur der Spannungsregler bzw. die Lötstellen
     
  15. #15 maltegl, 20.05.2009
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Die Lösung meines Problemes ist bei mir der Austausch des defekten Schalters am Getriebe. Er ist dafür zuständig zu signalisieren ob der Rückwartsgang eingelegt ist.

    Im Anhang der neue und alte Schalter. Teilenummer für diesen Schalter "02K 945 415".
     

    Anhänge:

  16. Charly

    Charly

    Dabei seit:
    04.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Steinmauern 76479
    Fahrzeug:
    Octavia 1
    Kilometerstand:
    150000
    Also generell zu Problemen mit dem Kombi. Ich hatte das Fehlerbild, dass die Analogen Anzeigen (Drehzahl, Tacho, Temp und Tank) nicht ihren Dienst taten. Meine Werkstatt wollte mir ein neues für 705,--€ verkaufen. Da habe ich ein wenig gegoogelt und kam auf diese Adresse (http://www.kfzpix.de/skoda.php). Ich war dort persönlich mit meinem Fahrzeug vorort (muss nicht sein man kann das Kombi auch per Post versenden ich wollte mir nur den Laden mal anschauen) - in einer Stunde war alles erledigt. Kombi funzt wieder und die Kosten waren nicht einmal ein fünftel von dem neuen Kombi.

    ;)
     
Thema: [Problem] Geschwindigkeitsanzeige bleibt bei 0 km/h, Tankanzeige schwengt hin und her ....
Besucher kamen mit folgenden Suchen
  1. geschwindigkeitsanzeige geht nicht mehr

    ,
  2. geschwindigkeitsanzeige funktioniert nicht

    ,
  3. geschwindigkeitsanzeige auto defekt

    ,
  4. geschwindigkeitsanzeige kaputt,
  5. geschwindigkeitsanzeige auto spinnt in der kurve,
  6. suzuki swift tacho defekt,
  7. geschwindigkeitsanzeige defekt,
  8. tacho zeigt 0 km h suzuki swift,
  9. mitsubishi colt tacho geht nicht,
  10. Mitsubishi colt 2009 tacho licht geht nicht Aus,
  11. mitsubishi carisma drehzahlmesser defekt,
  12. kmh anzeige ausfall beim auto,
  13. tacho geschwindigkeitsanzeige spinnt defekt,
  14. Beim Ausschalten des Motors geht die Tankanzeige nicht zurück,
  15. vw anzeige geschwindigkeit defekt,
  16. Anzeigen im auto funktionnieren nicht,
  17. auto anzeigen ausfall tank geschwindigkeit,
  18. kmh Anzeige kappt und Drehzahl geht im Stand hoch auf 1000,
  19. tankabzeige geschwindigkeit spinnt,
  20. skoda oktavia bj 1997 tacho km/h Anzeige geht nicht,
  21. geschwindigkeitsanzeiger defekt,
  22. skoda octavia km anzeige defekt,
  23. geschwindigkeitsanzeige im auto immercazf 0,
  24. mitsubishi colt cj1 Drehzahl und Tank Anzeige Anzeige geht nicht,
  25. Kilometerstand und Geschwindigkeit anzeige geht nicht
Die Seite wird geladen...

[Problem] Geschwindigkeitsanzeige bleibt bei 0 km/h, Tankanzeige schwengt hin und her .... - Ähnliche Themen

  1. Start-Stop...Motor aus...Bremslicht bleibt an?

    Start-Stop...Motor aus...Bremslicht bleibt an?: https://www.skodacommunity.de/threads/ist-das-bremslicht-mit-der-start-stop-automatik-gekoppelt.118823/#post-1692634 Beim O3 ist das nicht so! Oder?
  2. Fabia RS 100.000 KM Verkaufen oder Behalten ??

    Fabia RS 100.000 KM Verkaufen oder Behalten ??: Hallo hab aktuell 90.000 KM auf der Uhr ( Fabia RS BJ 2014 ) und komme frisch vom Kundendienst. Hab mich bisschen umgehört und im Internet schlau...
  3. 1U Ölkanne weg.... 2.0 TSI RS 230 her...

    1U Ölkanne weg.... 2.0 TSI RS 230 her...: Servus zusammen, nach 2x Skoda 1Z und meinem jetzigen 1U habe ich mich entschieden, nach derzeit 415.000 km meinen 1.9 TDi gegen den neuen RS 2.0...
  4. "Wieviel KM habt ihr mit euren Skodas schon auf dem Tacho?"

    "Wieviel KM habt ihr mit euren Skodas schon auf dem Tacho?": Hallo Forum, ich bin Neu hier und es würde mich brennend Interessieren wieviel KM ihr mit euren Wagen schon gefahren seit! Es wäre Super wenn ihr,...
  5. Problem mit Verkehrsschild Erkennung

    Problem mit Verkehrsschild Erkennung: Hallo an Alle, ich bin ziemlich unzufrieden mit der Verkehrsschild Erkennung per Kamera in meinem Oktavia RS: Ich meine, die Verkehrsschilder, die...