[Problem gelöst]Aufleuchten Airbag Kontrolleuchte und Abblendlicht geht nicht

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von NewWave, 27.03.2009.

  1. #1 NewWave, 27.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    Hi,

    ich bin heute normal über eine Ausfahrt rausgefahren leichter absatz. Danach ist die Airbag Kontrolleucht an gegangen und das Abblendlich ging nicht mehr, sowie die Nebelschlußleuchte. Kann mir da jemand weiter helfen
    woran es liegen könnten????

    MfG NewWave
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 27.03.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Check mal die Sicherungen und Steckverbindungen der Schalter und am Tacho.
     
  4. #3 NewWave, 28.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    hi

    also die Sicherungen sind alle Okay. Jedoch bekomme ich das Teilstück des Amaturenbrett wo der Tacho drin ist nicht ganz raus, die Schrauben habe ich alle vorne gefunden.
    Da bräuchte ich mal noch nen Tipp wie ich es raus bekomme mit den Tachoanzeigen.

    Edit: Habe alles raus bekommen und die Steckverbindungen hinter den Schaltern und Tacho gecheckt, alles I.O.

    bin also weiterhin für tipps offen, sonst muss ich montag wirklich mal in die werkstatt *heul*

    Mfg
     
  5. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Hallo !
    Evtl.: Checke mal den LM Regler, ob der nicht zuviel spannung bringt!(Mehr als rund 14 Volt sind nicht gut.)
    Auch mal die Relais testen.

    MFG
    Steffen
     
  6. #5 NewWave, 29.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    Hi,

    habe vorhin mal die Spannung gemessen die an der Batteri ankommt (hoffe es war die Richtig stelle) ergebnis ~17 - 18V ... Der LM Regel ist doch das kleine teil an der Lichtmaschiene wo die Kohlen mit dran sind oder?
    Wie soll ich die Relais testen? Richtig drin stecken tun sie, mir ist nur auf gefallen das daß zweite und vierte in der Oberen reihe von links gesehen sehr warm sind und die Scheibenwischer sehr schnell laufen in der Stellung 1.

    So hoffe es hilft euch weiter mir zu helfen *gg*

    MfG
     
  7. #6 felicianer, 29.03.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Mehr als 14,4 Volt sollten nicht ankommen
     
  8. #7 superb_oem, 29.03.2009
    superb_oem

    superb_oem

    Dabei seit:
    08.03.2009
    Beiträge:
    166
    Zustimmungen:
    76
    Ort:
    Rostock
    Fahrzeug:
    Skoda Suberb Combi 3.6 V6 4x4 DSG
    Werkstatt/Händler:
    AH Biering & Beyer GmbH
    Es ist der Spannungsregler der Lichtmaschine...hatte das auch! Kostet nicht die Welt. Bringt auch nix es mit der OBD ausschalten zu lassen,kommt immer wieder wenn du den Motor höher drehst!
     
  9. #8 felicianer, 29.03.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Der Limaregler für den 1,3er ist wesentlich schwieriger zu besorgen, als der für den 1,6er.
     
  10. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    So da ist eindeutig der LM Regler defekt! Tausche das Teil sofort aus und laß derweil das Auto stehen.
    Sonst gibts noch mehr ärger durch die Überspannung!(Lampen,Steuerteil usw)
    Ja das ist das kleine Teil! Kostet so 30€ rum glaube ich.

    MFG
    Steffen
     
  11. #10 NewWave, 29.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    Hi,

    ja der Kostet ~14€ beim Skodahändler, bei meinen Eltern ihrem Feli waren die Kohlen runter daher weis ich auch was er in etwas kostet ^^""
    Werde mir da morgen gleich einen neuen versorgen, nur dir Frage ist sind dann alle anderen Fehler behoben oder ist evtl. was in mit leidenschaft gezogen?
    Muss ich auch den Fehler speicher zurück setzen lassen??

    Danke erstmal für euche Hilfe ;-) man kann sich halt auf euch verlassen *gg*

    MfG
     
  12. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Ja stimmt genau, meinem Kumpel ging es erst so vor kurzem.

    MFG
    Steffen
     
  13. #12 felicianer, 29.03.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Je länger du so fährst, desto eher ziehste was in Mitleidenschaft, aber es dürft ni viel passiert sein.
    Meinste, das der Regler nur 15 € kostet?
     
  14. #13 NewWave, 29.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    ja dachte es wäre so zumindest für die LM ohne Klima, zum Glück ist ATU nur 300m entfernt ...
     
  15. #14 superb_oem, 29.03.2009
    superb_oem

    superb_oem

    Dabei seit:
    08.03.2009
    Beiträge:
    166
    Zustimmungen:
    76
    Ort:
    Rostock
    Fahrzeug:
    Skoda Suberb Combi 3.6 V6 4x4 DSG
    Werkstatt/Händler:
    AH Biering & Beyer GmbH
    Echt findet ihr? Also der Skodahändler meines Vertrauens hatte den sofort parat!;)
     
  16. #15 felicianer, 29.03.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ich stand schonma ne dreiviertel Stunde beim Boschdienst um zu erfahren, dass die den nicht haben. Würd gern wissen, wo ich so einen herbekomme.
     
  17. #16 superb_oem, 29.03.2009
    superb_oem

    superb_oem

    Dabei seit:
    08.03.2009
    Beiträge:
    166
    Zustimmungen:
    76
    Ort:
    Rostock
    Fahrzeug:
    Skoda Suberb Combi 3.6 V6 4x4 DSG
    Werkstatt/Händler:
    AH Biering & Beyer GmbH
    Wie gesagt,ich bin zu meinem Skoda Händler habe den Meister (für mich der Beste den ich kenne ;) ) gefragt und er mir sofort gesagt was es ist und das er es da hat,und selbst wenn er es bestellen müsste würde es nicht lang dauern.
     
  18. #17 NewWave, 29.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    ha, nur mein Problem ist das ich in einer Fremden Stadt bin und ATU vor meiner Tür ist, es sein den jemand kennt einen Skoda Händler in Herne ???
     
  19. #18 felicianer, 29.03.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Bei der Händlersuche auf Skoda.de gibts genügend im Umkreis...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 NewWave, 29.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    Habe gerade geschaut, und auch was gefunden, nur 3km entfernung -.-"
    Kann ich auch den Regler für dir Kurze Strecke abziehen und Fahren? Batterie müsste es ja überleben mal nicht geladen zu werden oder?
    Kann ja vorher in der Werkstatt anrufen ob sie das Teil dahaben.
     
  22. #20 NewWave, 31.03.2009
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    So also Die Ursache war wirklich der Defekte Lichtmaschinen Regler. Dabei hat es auch dir Brinen vom Stand- & Abblendlich micht genommen naja ...

    Fehlerspeicher wurde gelöscht und nun ist die Kontrollampe dafür auch wieder aus. Nur die Kontrollampe für das Ablendlicht geht nicht, denke mal die Brine ist defekt, muss ich nochmal nach schauen. Aber danke erstmal für die Tipps.



    P.s.: Habe mich im Preis geirrt, der LM Regler kostet doch ~43€ bei Skoda Service.
     
Thema: [Problem gelöst]Aufleuchten Airbag Kontrolleuchte und Abblendlicht geht nicht
Besucher kamen mit folgenden Suchen
  1. suzuki swift bedeutung der kontrolleuchten

Die Seite wird geladen...

[Problem gelöst]Aufleuchten Airbag Kontrolleuchte und Abblendlicht geht nicht - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  3. Abblendlicht Ausfall rechts

    Abblendlicht Ausfall rechts: Hallo Leute, war heute mitm RS unterwegs und da es neblig ist najatürlich mit Licht.Nach einer ziemlich langen weile fiel mir auf das irgendwie...
  4. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  5. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...