Problem EPC/Motorleuchte/Spritverbrauch

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Matze-CB, 01.02.2012.

  1. #1 Matze-CB, 01.02.2012
    Matze-CB

    Matze-CB

    Dabei seit:
    01.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo!

    Folgendes Problem seit heute Morgen... Nach Kaltstart ca. 2km gefahren, dann leuchteten EPC und Motorkontrollleuchte auf. Nach Neustart nur noch Motorkontrolleuchte. da ich noch keine Zeit hatte war ich noch nicht zum Fehler auslesen in der Werkstatt. Gleichzeitig seit ca. einem Monat erhöhter Spritverbrauch... Kome mit kompletter Tankfüllung nur noch ca. 450km statt 650km. Lambdasonde wurde letztes Jahr bereits neu eingebaut. Hatte jetzt gelesen das dies angeblich an nem defekten Temperaturgeber liegen kann welcher die Motorsteuerung negativ beeinflusst und dadurch den erhöhten Spritverbrauch hervorruft. Ist dies möglich?

    Der Fabia ist Baujahr 2004 und hat 55kW...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Hi,

    ein erhöhter Spritverbrauch und eine leuchtende Motorkontrollleuchte können ganz viele Ursachen haben. Ohne Auslesen des Fehlerspeichers lässt sich da ganz schlecht eine Ferndiagnose stellen.

    Wird der Motor denn schnell warm nach einem Kaltstart oder dauert das ewig? (Letzteres wäre ein Indikator für einen defekten Kühlerthermostat, aber nicht für einen Temperaturgeber)
     
  4. #3 Matze-CB, 02.02.2012
    Matze-CB

    Matze-CB

    Dabei seit:
    01.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Das Auto ist seit gestern bei der Werkstatt des Vetrauens. Der Motor erwärmt sich ganz normal.
     
Thema:

Problem EPC/Motorleuchte/Spritverbrauch

Die Seite wird geladen...

Problem EPC/Motorleuchte/Spritverbrauch - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Tempomat und Spritverbrauch

    Tempomat und Spritverbrauch: Hi! Ich bin schon ewig ein riesiger Tempomat-Fan. Meine Frau meckert schon immer, weil ich "nur noch mit den Knöpfen" fahre und das gar kein...
  4. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  5. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...