Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt?

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von NoMax, 23.02.2011.

  1. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Hallo,

    ja, das Thema gibt es schon zu hauf, bzw auch bei Google gesucht. Aber da ich trotzdem noch Fragen habe, hier nocheinmal das Thema:
    Bei mir macht sich in letzter Zeit sehr häufig die elektr. Wegfahrsperre bemerkbar. Wenn ich die Zündung an stelle, blinkt das Symbol mit dem Auto und dem Schlüssel.
    Ich musste heute zum Teil ca.40-50 mal versuchen, bis die Wegfahrsperre keinen Fehler mehr anzeigte und ich den Motor starten konnte.

    Nun habe ich die Suche bemüht, und das Thema kam, wie angesprochen, schon mehrfach auf. Allerdings sind einige Links veraltet, bzw die Themen sind nicht "zu ende" diskutiert worden.

    Also, ich vermute es liegt an der Lesespule, bzw dem Kabel, welches von der Lesespule zum ... (Kombiinstrument oder zu einem Relais) geht. Dort soll wohl eine bekannt schwachstelle sein, sodaß der Transponder im Schlüssel nicht richtig gelesen wird.

    Nun zu meinen eigentlichen Fragen:
    - Liegt es eher am Kabel oder an der Lesespule? Oder an der Kontaktstelle?
    - Ist es ein großer Aufwand das selber zu reparieren? Nachlöten? Selber Kabel ziehen?
    - Gibt es irgendwo ne Anleitung, an der ich mich orientieren kann?
    - Gibt es passende Ersatzteile?
    - Was kostet der Spaß wohl in der Werkstatt?

    Danke im voraus, ich hoffe ihr könnt mir helfen. Denn ohne funktionierendes Auto ist es eher schlecht.... :-(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 23.02.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ich würde es mal erstes mit dem Kabel probieren, ist zu 98% der Verursacher.Es gibt Möglichkeiten: Kabel komplett neu( Teilenummer folgt inkl Preis) oder nur die Pins an beiden Enden des Kabels erneuern. Kostet fast genau so viel bewirkt das gleiche. Ein Ende des Kabels befindet sich direkt an der Lesespule der Wegfahrsperre am Zündschloss. Das andere Ende findest du am grünen Stecker des Kombiinstrumentes. Dort sind Pin 2(grünes Kabel) und Pin 17(schwarzes Kabel) die für dich interessanten.

    Zeitaufwand bei einiger Übung zum Kabelwechsel komplett ca 30 min.
     
  4. #3 thegrossa, 23.02.2011
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Den Fehlerspeicher auslesen kannst du nicht zufällig (lassen)?
    Viel ist ja nicht verbaut. In preislicher Reihenfolge: Kabel, Lesespule, Kombiinstrument. Das wars.
    Es gibt auch den Zeitpunkt, wo sich das Kombiinstrument für eine gewisse Zeit sperrt. Wenn der Schlüssel 20mal als unberechtigt empfunden wurde. Erste Sperrzeit sind dann 10 Minuten.
    Ich kenne diese Problematik nur vom Fabia. Siehe dort. Ergebnis: Gebrochene / kalte Lötstellen im Kombiinstrument an den Anschlüssen der Lesespule.
    Ersatzteile gibt es alle und mit dem Um- / Ausbau hilft man dir hier sicher auch.

    Da bin ich mal gespannt, was es hier wird.
     
  5. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Guten morgen,

    da ich heute frei habe, werde ich mich mal an die Arbeit machen, und das Problem versuchen zu lösen.

    Danke erstmal für eure Antworten. Etwas schlauer bin ich schon geworden.
    @skodabauer: Hast du schon die Teilenummer + Preis für das Kabel für mich?

    Ich will heute die Kabelanschlüsse mal Prüfen und ggf Nachlöten.

    Je nach dem wie fuckelig das ganze wird, evtl auch das KI ausbauen und da die Pins nachlöten. Nicht das es bei mir auch eine kalte Lötstelle ist.
     
  6. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    So,
    die beiden Lötstellen am KI wurden nun von mir nachbearbeitet, bzw nachgelötet. Hoffentlich hat es was geholfen, bzw war dies der Verursacher.
    Der Ausbau ging relativ einfach, da ich das Buch "So wirds gemacht" besitze und das da gut erklärt wird.
    Die Stecker des Grün-Schwarzen kabels, welches von der Lesespule kommt, habe ich auch nochmal in die Stecker gedrückt. Aber augenscheinlich war dort alles OK.

    Der Fehler der WFS war bei den Tests danach ca. 10 mal zündung an/aus nicht mehr vorhanden. Abwarten ob er ganz weg ist. Ich halte euch hier auf dem Laufenden!

    Gut wäre, wenn hier trotzdem jemand die Teilenummer des Kabels und einer neuen Lesespule inkl. Preise postet.
    So kann ich schneller reagieren, sollte der Fehler nochmal auftauchen. Dann will ich erst das Kabel erneuern und dann später ggf die Lesespule.

    Wie bekomme ich eigentlich den "Stecker" von der Lesespule ab? Habe das nicht hinbekommen, bzw wollte da nichts kaputt machen.

    Danke euch im voraus!!!
     
  7. #7 skodabauer, 25.02.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Teilenummer Kabel Kombi=>Lesespule:1U0 971 809 kostet ca 8€.

    Die Steckeraufnahme an der Lesespule hat ein kleines Loch.Dort mit einer Nadel reinpieken und dabei das Kabel rasuziehen.

    Das Problem ist nicht das die Kabel im Stecker lose werden sondern das sich die "Zungen" vom Pin im Stecker kabelseitig aufweiten und somit ein Wackelkontakt auftritt.
     
  8. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Dank dir ersteinmal. Werde die Sache mal beobachten und weiterhin berichten. Vorhin hat es auch bei 3x anlassen ohne Probleme funktioniert!
    8 Euro sind nicht die Welt. Aber solange es funktioniert, lasse ich das ersteinmal so! Danke trotzdem!

    Hat jmd zufällig noch für die Lesespule ne Teilenummer bzw nen Preis? Nur für den Fall der Fälle? Und ggf noch ne Ausbau / Wechsel Anleitung?

    Danke euch und ein schönes Wochenende!!
     
  9. #9 skodabauer, 06.03.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Die Lesespule gibt es leider nicht einzeln-nur in Verbindung mit einem neuen Lenkschloß( ca.110€). Auch beim baugleichen Golf IV gibt es die Spule nicht einzeln. Beim Ersatz vom Verwerter ist auf das Baujahr zu achten da verschiedene Generationen der Wegfahrsperre verbaut wurden.
     
  10. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    ok, danke dir.
    Aber seither hat die WFS tadellos funktioniert. Und das bestimmt schon seit ca. 30-50 mal anlassen!
     
  11. #11 thegrossa, 07.03.2011
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Was man doch an Geld sparen kann. Aber Werkstätten werden schon aus Garantiegründen nicht am KI löten. Das verstehe ich auch. Trotzdem interessant, welche Möglichkeiten einem offen stehen wenn man etwas Mut und handwerkliches Geschick beweist. Ich bin auch froh, das es in meinem Fall geholfen hat. Bisher schon 5 Wochen ohne Probleme! :thumbsup: Möge auch dein fehler behoben sein.
     
  12. #12 adolfainsley8, 29.04.2016
    adolfainsley8

    adolfainsley8

    Dabei seit:
    29.04.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Auch beim baugleichen Golf IV gibt es die Spule nicht einzeln. Beim Ersatz vom Verwerter ist auf das Baujahr zu achten da verschiedene Generationen der Wegfahrsperre verbaut wurden.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #13 nadine123, 25.11.2016
    nadine123

    nadine123

    Dabei seit:
    08.10.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Wenn man Zündschloss inkl. Lesespule tauscht. Muss das von VW/skoda dann nicht mit dem steuergerät verbunden werden? Oder geht das einfach so wenn man das teil getauscht hat?

    Lg
     
  15. #14 Darkking, 27.11.2016
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.357
    Zustimmungen:
    127
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Muss eigentlich nichts gemacht werden, wenn die alten Schlüssel weiterverwendet werden
     
Thema: Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt?
Besucher kamen mit folgenden Suchen
  1. skoda fabia wegfahrsperre deaktivieren

    ,
  2. skoda fabia wegfahrsperre

    ,
  3. skoda octavia wegfahrsperre deaktivieren

    ,
  4. wegfahrsperre deaktivieren skoda fabia,
  5. wegfahrsperre skoda fabia,
  6. wegfahrsperre skoda octavia,
  7. wegfahrsperre skoda octavia deaktivieren,
  8. skoda octavia wegfahrsperre,
  9. skoda fabia lesespule,
  10. skoda fabia wegfahrsperre blinkt,
  11. skoda fabia wegfahrsperre überbrücken,
  12. wegfahrsperre deaktivieren skoda octavia,
  13. elektronische wegfahrsperre defekt ,
  14. lesespule golf 4 ,
  15. fabia wegfahrsperre defekt,
  16. golf 4 wegfahrsperre problem,
  17. skoda fabia wegfahrsperre fehler,
  18. skoda octavia wegfahrsperre defekt,
  19. skoda wegfahrsperre,
  20. fabia 6y wegfahrsperre,
  21. wegfahrsperre umgehen skoda fabia,
  22. skoda octavia combi 1999 elektronische wegfahrsperre,
  23. golf4wegfahrsperre,
  24. passat 3b wegfahrsperre deaktivieren,
  25. skoda fabia 2002 wegfahrsperre
Die Seite wird geladen...

Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt? - Ähnliche Themen

  1. Schließen der elektrischen Heckklappe mit Schlüssel

    Schließen der elektrischen Heckklappe mit Schlüssel: Ist es möglich das man mit dem Schlüssel die Heckklappe schließen kann, habe die ohne Komfortöffnung?
  2. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  3. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  4. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  5. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...