Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt?

Diskutiere Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ja, das Thema gibt es schon zu hauf, bzw auch bei Google gesucht. Aber da ich trotzdem noch Fragen habe, hier nocheinmal das Thema: Bei...

  1. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Hallo,

    ja, das Thema gibt es schon zu hauf, bzw auch bei Google gesucht. Aber da ich trotzdem noch Fragen habe, hier nocheinmal das Thema:
    Bei mir macht sich in letzter Zeit sehr häufig die elektr. Wegfahrsperre bemerkbar. Wenn ich die Zündung an stelle, blinkt das Symbol mit dem Auto und dem Schlüssel.
    Ich musste heute zum Teil ca.40-50 mal versuchen, bis die Wegfahrsperre keinen Fehler mehr anzeigte und ich den Motor starten konnte.

    Nun habe ich die Suche bemüht, und das Thema kam, wie angesprochen, schon mehrfach auf. Allerdings sind einige Links veraltet, bzw die Themen sind nicht "zu ende" diskutiert worden.

    Also, ich vermute es liegt an der Lesespule, bzw dem Kabel, welches von der Lesespule zum ... (Kombiinstrument oder zu einem Relais) geht. Dort soll wohl eine bekannt schwachstelle sein, sodaß der Transponder im Schlüssel nicht richtig gelesen wird.

    Nun zu meinen eigentlichen Fragen:
    - Liegt es eher am Kabel oder an der Lesespule? Oder an der Kontaktstelle?
    - Ist es ein großer Aufwand das selber zu reparieren? Nachlöten? Selber Kabel ziehen?
    - Gibt es irgendwo ne Anleitung, an der ich mich orientieren kann?
    - Gibt es passende Ersatzteile?
    - Was kostet der Spaß wohl in der Werkstatt?

    Danke im voraus, ich hoffe ihr könnt mir helfen. Denn ohne funktionierendes Auto ist es eher schlecht.... :-(
     
  2. #2 skodabauer, 23.02.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Ich würde es mal erstes mit dem Kabel probieren, ist zu 98% der Verursacher.Es gibt Möglichkeiten: Kabel komplett neu( Teilenummer folgt inkl Preis) oder nur die Pins an beiden Enden des Kabels erneuern. Kostet fast genau so viel bewirkt das gleiche. Ein Ende des Kabels befindet sich direkt an der Lesespule der Wegfahrsperre am Zündschloss. Das andere Ende findest du am grünen Stecker des Kombiinstrumentes. Dort sind Pin 2(grünes Kabel) und Pin 17(schwarzes Kabel) die für dich interessanten.

    Zeitaufwand bei einiger Übung zum Kabelwechsel komplett ca 30 min.
     
  3. #3 thegrossa, 23.02.2011
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    916
    Zustimmungen:
    12
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    302994
    Den Fehlerspeicher auslesen kannst du nicht zufällig (lassen)?
    Viel ist ja nicht verbaut. In preislicher Reihenfolge: Kabel, Lesespule, Kombiinstrument. Das wars.
    Es gibt auch den Zeitpunkt, wo sich das Kombiinstrument für eine gewisse Zeit sperrt. Wenn der Schlüssel 20mal als unberechtigt empfunden wurde. Erste Sperrzeit sind dann 10 Minuten.
    Ich kenne diese Problematik nur vom Fabia. Siehe dort. Ergebnis: Gebrochene / kalte Lötstellen im Kombiinstrument an den Anschlüssen der Lesespule.
    Ersatzteile gibt es alle und mit dem Um- / Ausbau hilft man dir hier sicher auch.

    Da bin ich mal gespannt, was es hier wird.
     
  4. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Guten morgen,

    da ich heute frei habe, werde ich mich mal an die Arbeit machen, und das Problem versuchen zu lösen.

    Danke erstmal für eure Antworten. Etwas schlauer bin ich schon geworden.
    @skodabauer: Hast du schon die Teilenummer + Preis für das Kabel für mich?

    Ich will heute die Kabelanschlüsse mal Prüfen und ggf Nachlöten.

    Je nach dem wie fuckelig das ganze wird, evtl auch das KI ausbauen und da die Pins nachlöten. Nicht das es bei mir auch eine kalte Lötstelle ist.
     
  5. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    So,
    die beiden Lötstellen am KI wurden nun von mir nachbearbeitet, bzw nachgelötet. Hoffentlich hat es was geholfen, bzw war dies der Verursacher.
    Der Ausbau ging relativ einfach, da ich das Buch "So wirds gemacht" besitze und das da gut erklärt wird.
    Die Stecker des Grün-Schwarzen kabels, welches von der Lesespule kommt, habe ich auch nochmal in die Stecker gedrückt. Aber augenscheinlich war dort alles OK.

    Der Fehler der WFS war bei den Tests danach ca. 10 mal zündung an/aus nicht mehr vorhanden. Abwarten ob er ganz weg ist. Ich halte euch hier auf dem Laufenden!

    Gut wäre, wenn hier trotzdem jemand die Teilenummer des Kabels und einer neuen Lesespule inkl. Preise postet.
    So kann ich schneller reagieren, sollte der Fehler nochmal auftauchen. Dann will ich erst das Kabel erneuern und dann später ggf die Lesespule.

    Wie bekomme ich eigentlich den "Stecker" von der Lesespule ab? Habe das nicht hinbekommen, bzw wollte da nichts kaputt machen.

    Danke euch im voraus!!!
     
  6. #7 skodabauer, 25.02.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Teilenummer Kabel Kombi=>Lesespule:1U0 971 809 kostet ca 8€.

    Die Steckeraufnahme an der Lesespule hat ein kleines Loch.Dort mit einer Nadel reinpieken und dabei das Kabel rasuziehen.

    Das Problem ist nicht das die Kabel im Stecker lose werden sondern das sich die "Zungen" vom Pin im Stecker kabelseitig aufweiten und somit ein Wackelkontakt auftritt.
     
  7. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Dank dir ersteinmal. Werde die Sache mal beobachten und weiterhin berichten. Vorhin hat es auch bei 3x anlassen ohne Probleme funktioniert!
    8 Euro sind nicht die Welt. Aber solange es funktioniert, lasse ich das ersteinmal so! Danke trotzdem!

    Hat jmd zufällig noch für die Lesespule ne Teilenummer bzw nen Preis? Nur für den Fall der Fälle? Und ggf noch ne Ausbau / Wechsel Anleitung?

    Danke euch und ein schönes Wochenende!!
     
  8. #9 skodabauer, 06.03.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Die Lesespule gibt es leider nicht einzeln-nur in Verbindung mit einem neuen Lenkschloß( ca.110€). Auch beim baugleichen Golf IV gibt es die Spule nicht einzeln. Beim Ersatz vom Verwerter ist auf das Baujahr zu achten da verschiedene Generationen der Wegfahrsperre verbaut wurden.
     
  9. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    ok, danke dir.
    Aber seither hat die WFS tadellos funktioniert. Und das bestimmt schon seit ca. 30-50 mal anlassen!
     
  10. #11 thegrossa, 07.03.2011
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    916
    Zustimmungen:
    12
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    302994
    Was man doch an Geld sparen kann. Aber Werkstätten werden schon aus Garantiegründen nicht am KI löten. Das verstehe ich auch. Trotzdem interessant, welche Möglichkeiten einem offen stehen wenn man etwas Mut und handwerkliches Geschick beweist. Ich bin auch froh, das es in meinem Fall geholfen hat. Bisher schon 5 Wochen ohne Probleme! :thumbsup: Möge auch dein fehler behoben sein.
     
  11. #12 adolfainsley8, 29.04.2016
    adolfainsley8

    adolfainsley8

    Dabei seit:
    29.04.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Auch beim baugleichen Golf IV gibt es die Spule nicht einzeln. Beim Ersatz vom Verwerter ist auf das Baujahr zu achten da verschiedene Generationen der Wegfahrsperre verbaut wurden.
     
  12. #13 nadine123, 25.11.2016
    nadine123

    nadine123

    Dabei seit:
    08.10.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Wenn man Zündschloss inkl. Lesespule tauscht. Muss das von VW/skoda dann nicht mit dem steuergerät verbunden werden? Oder geht das einfach so wenn man das teil getauscht hat?

    Lg
     
  13. #14 Darkking, 27.11.2016
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.604
    Zustimmungen:
    187
    Ort:
    Lippe
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Muss eigentlich nichts gemacht werden, wenn die alten Schlüssel weiterverwendet werden
     
Thema: Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt?
Besucher kamen mit folgenden Suchen
  1. skoda fabia wegfahrsperre deaktivieren

    ,
  2. wegfahrsperre skoda fabia

    ,
  3. skoda fabia wegfahrsperre

    ,
  4. skoda octavia wegfahrsperre deaktivieren,
  5. golf 4 wegfahrsperre problem,
  6. wegfahrsperre deaktivieren skoda fabia,
  7. wegfahrsperre skoda octavia deaktivieren,
  8. skoda octavia wegfahrsperre,
  9. wegfahrsperre skoda octavia,
  10. skoda fabia wegfahrsperre überbrücken,
  11. elektronische wegfahrsperre defekt ,
  12. skoda octavia 1u wegfahrsperre deaktivieren,
  13. skoda fabia lesespule,
  14. skoda fabia wegfahrsperre blinkt,
  15. skoda wegfahrsperre,
  16. kabelbruch audi wegfahr,
  17. wegfahrsperre skoda,
  18. golf 4 wegfahrsperre blinkt,
  19. elektonische Wegfahrsperre Corsa tauschen,
  20. skoda fabia elektronische wegfahrsperre,
  21. empfängerspule skoda,
  22. wegfahrsperre deaktivieren skoda octavia,
  23. fabia wegfahrsperre defekt,
  24. octavia wegfahrsperre blinkt,
  25. wegfahrsperre lesespule prüfen
Die Seite wird geladen...

Problem elektr. Wegfahrsperre, Lesespule oder Kabel defekt? - Ähnliche Themen

  1. Waschanlage Frontscheibe defekt?

    Waschanlage Frontscheibe defekt?: Hallo! Mein Octavia TDI 05/2014 war am Freitag beim Service. Ebenfalls wurde die Windschutzscheibe getauscht. Seither geht die...
  2. Problem mit Start-Stop Automatik

    Problem mit Start-Stop Automatik: Bei meinem O3 Automat habe ich folgendes komisches Verhalten mit der Start-Stop Automatik: Ich fahre Zuhause vor die Garage und warte bis das...
  3. AGR Defekte auch bei Euro 6 Modellen?

    AGR Defekte auch bei Euro 6 Modellen?: Mich würde mal interessieren, ob diese Defekte überwiegend nur bei Euro 5 Modellen auftreten oder auch bei den Euro 6 Modellen.Inbesondere bei den...
  4. Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich

    Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich: Hallo liebe Community, mein Auto lässt sich heute aus dem nichts heraus nicht mehr starten. Wenn ich die Zündung betätigt leuchten alle Lampen...
  5. Gebläse defekt

    Gebläse defekt: Hallo liebe Gemeinde, Ich habe heute feststellen müssen, dass mein Gebläse auf keiner Stufe mehr funktioniert. Während der Fahrt weht lediglich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden