Problem Bremspedalweg ???

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Tomi04, 23.10.2009.

  1. Tomi04

    Tomi04

    Dabei seit:
    06.03.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo,

    Was mir bei meinem Fabia aufgefallen ist,wenn ich damit gefahren bin und der Wagen steht dann ein paar Stunden hab ich ein hartes Bremspedal. Wenn ich dann das Fahrzeug starten will, muß ich jedes mal die Handbremse ziehen das ich nich wegrolle,wenn ich abschüßig stehe. Während dem Starten gibt das Pedal wieder nach und hab einen ganz normalen Pedalweg. Ist es euch auch schon aufgefallen und ist es normal.


    Gruß Tomi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bikefex, 23.10.2009
    bikefex

    bikefex

    Dabei seit:
    25.12.2008
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    R
    Fahrzeug:
    Skoda Fabia Zwo mit satten 44 kW
    Kilometerstand:
    62000
    Das sind die Zaubereien des Bremskraftverstärkers.
    Vergleiche hierzu auch wikipedia oder googel mal danach.
     
  4. #3 Naserot, 23.10.2009
    Naserot

    Naserot

    Dabei seit:
    04.01.2009
    Beiträge:
    526
    Zustimmungen:
    0
    Ort:
    55437 Ockenheim
    Fahrzeug:
    Fabia Sport 1.6 16V , umgerüstet auf LPG & Kia Sportage 2.0 HP CRDi AWD & Trekkingrad & Pedes & Mistral 680
    Werkstatt/Händler:
    Fleischhauer
    Kilometerstand:
    75000
  5. #4 JulianStrain, 23.10.2009
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Das scheint mir aber etwas extrem zu sein, normal hält der Bremskraftverstärker den Unterdruck recht lange.
    Mich würde eine Undichtigkeit jetzt nicht verwundern.
    Hat der Motor einen unrunden Lauf?
     
  6. Tomi04

    Tomi04

    Dabei seit:
    06.03.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo,

    Danke für die schnellen Antworten. Also ist mit der Bremsanlage alles in Ordnung.


    Gruß,Tomi
     
  7. Tomi04

    Tomi04

    Dabei seit:
    06.03.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Also der Motor läuft sauber. Hab das Problem mit dem Werkstattmeister schon besprochen,und er meinte ich soll vor dem abstellen die Handbremse ziehen und vom Bremspedal runtergehen und dann esrst abstellen. Leider hat das auch nichts geholfen.Mir fällt es halt nur auf wenn ich in die Arbeit fahre,und der Wagen steht dann 8 Stunden, und in der Nacht halt.

    Gruß Tomi
     
  8. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Das ist völlig normal.
    Bei unserem war dieses Phänomen von Anfang an. Nun haben wir ihn seit fast 14 Monaten und er bremst noch genauso gut wie am Anfang. Die Flüssigkeit ist auch noch nicht weniger geworden.
    Fazit, keine Undichtigkeit, kein Defekt.
    Wurde auch schon in anderen Threads behandelt.

    PS: Unser :) bestätigte uns auch, dass alles völlig in Ordnung ist.
     
  9. #8 JulianStrain, 23.10.2009
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Na, ich probiers Morgen früh und nach der Arbeit nochmal aus, ob der Unterdruck dann schon weg ist oder nicht.
    Nur ein paar Stunden, kommt mir etwas zu kurz jetzt vor.
    Naja, mal nachprüfen.
     
  10. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Bei uns ist er mal nach ein paar Stunden weg. Mal erst nach einem Tag. Welche Faktoren da eine Rolle spielen, habe ich noch nicht raus gefunden. Jedenfalls ist sicher, dass dies beim zweier Fabia normal ist.
     
  11. #10 JulianStrain, 23.10.2009
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Tja, war das noch nett beim Sierra mit druckspeicher Bremsverstärkung. :whistling:
    Da ging dann gleich die E-Pumpe an.
     
  12. DiMü

    DiMü Guest

    Ja, kann ich bestätigen ! Ist beim Fabia² offensichtlich ein ganz normaler Vorgang ... hat halt einen ganz eigenen Kopf der Kleine ... :D
     
  13. #12 uwe werner, 23.10.2009
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.019
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    2300
    Wenn ich morgens einsteige und trete auf die Bremse, bin ich der Meinung, das ich sie ganz normal durchtreten kann, als ob der Motor läuft. Kann mich natürlich auch irren. Glaube ich aber nicht, werde es morgen ausprobieren.
     
  14. #13 kaefercabrio, 23.10.2009
    kaefercabrio

    kaefercabrio

    Dabei seit:
    11.09.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    33813 Oerlinghausen
    Fahrzeug:
    Skoda Fabia II CE, Enjoy, ESP, Coming Home, LED Tagfahrlicht, u.v.m
    Kilometerstand:
    4000
    Guten Abend,
    ich habe diesen Effekt bei meinem Fabia² auch noch nicht feststellen können. Wir wohnen auch am "Berg" und der Druck des Bremsverstärkers wird deutlich länger als 1 Tag gehalten.
    Wie lange genau, kann ich aber nicht sagen. Werde Das aber mal beobachten.
     
  15. #14 B-Engel, 24.10.2009
    B-Engel

    B-Engel

    Dabei seit:
    08.03.2009
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II Combi 1.4 (86 PS) COOL Edition
    Werkstatt/Händler:
    Rödermark
    Kilometerstand:
    35000
    Das gleiche habe ich auch beim Touran festgestellt (kannte ich von anderen Autos bisher nicht - auch nicht nach Tagen).
     
  16. rburi

    rburi

    Dabei seit:
    11.05.2009
    Beiträge:
    193
    Zustimmungen:
    0
    Ort:
    Hockenheim 68775
    Fahrzeug:
    Golf 6 GTD in Candy White und Fabia 1.2 60 PS in Sprintgelb ist da seit 01.10.09 nach 7 Monaten aber super Auto !!!!
    Werkstatt/Händler:
    Jäger und Keppel
    Kilometerstand:
    28
    Ja das Thema wurde auch schon in den Touran Foren behandelt und ich war mit unserem auch von dem harten Bremspedal beroffen. Abhilfe schafte hier ein Ventil das im Schlauch nach dem Bremskraftverstärker und vor Unterdruckpumpe ? eingebaut ( oder ersetzt) wird, weis nimmer genau. Ist bei mir vor 2 jahren auf Garantie gelaufen da das ein offensichtlicher Mangel war. Tritt aber seltsamer weise nicht an allen Fahrzeugen auf nur vereinzelt
     
  17. #16 olliautan, 24.10.2009
    olliautan

    olliautan

    Dabei seit:
    28.03.2009
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Lüneburg
    Fahrzeug:
    Octavia 2, 1,6 cr TDI
    Kilometerstand:
    150
    Meiner hat es auch und als völlig normal würde ich das nicht bezeichnen. Vielleicht ist es für den Fabia normal, aber sicher nicht für andere Autos. Es ist das erste Auto von mir bei dem die Bremse nach einer längeren Standzeit gar nicht anspricht. Stehe ich mit dem Fabia auf meinen Parkplatz bei der Arbeit rollt er sofort los, bei betätigter Bremse, mein alter Polo nicht, mein Astra bleibt ebenfalls sicher stehen. Und ich rede hier nicht vom großen gefälle, es ist kaum zusehen und ich war beim ersten mal sehr erschrocken das, der Fabia rückwärts rollt nach dem ich die Kupplung getreten hatte, trotz betätigter Fußbremse. Ich konnte den Wagen dur durch ziehen der Handbremse stoppen. Und das ist nicht normal.....
     
  18. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Nun, wir sprechen ja auch nur vom Fabia, oder?

    Dann hast Du vielleicht wirklich ein Problem. Denn wir sprechen hier nicht von gar keiner Bremswirkung, sondern nur von stark verminderter.
    Ich muss auch drauf Treten wie ein Ochse, aber dann habe ich auch eine Bremswirkung, wenn auch nur eine geringere.
     
  19. #18 olliautan, 24.10.2009
    olliautan

    olliautan

    Dabei seit:
    28.03.2009
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Lüneburg
    Fahrzeug:
    Octavia 2, 1,6 cr TDI
    Kilometerstand:
    150
    Na das meine ich auch mit gar nicht.......
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Verstehe ich jetzt nicht. Dann schreib doch das, was Du meinst und nicht das was Du nicht meinst. ;)
    Die obigen Sätze sind jedenfalss von Dir. :whistling:
     
  22. #20 olliautan, 24.10.2009
    olliautan

    olliautan

    Dabei seit:
    28.03.2009
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Lüneburg
    Fahrzeug:
    Octavia 2, 1,6 cr TDI
    Kilometerstand:
    150
    Für mich ist wie ein Ochse auf die Bremse treten = geht gar nicht. Ich fahre ja einen PKW von 2009 und nicht einen LKW von 1921.
     
Thema: Problem Bremspedalweg ???
Besucher kamen mit folgenden Suchen
  1. touran bremsverstärkung defekt

Die Seite wird geladen...

Problem Bremspedalweg ??? - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...