Problem beim Yeti 1,2 Getriebe

Dieses Thema im Forum "Skoda Yeti Forum" wurde erstellt von keinehondamehr, 16.04.2016.

  1. #1 keinehondamehr, 16.04.2016
    keinehondamehr

    keinehondamehr

    Dabei seit:
    16.04.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Habe bei 50.000 km Gräusche bei Last auf dem Getriebe. Werkstatt mein Synchronring. Nun ist die Garant seit 4 Wochen abgelaufen. Habe ich Chancen auf ausreichende Kulanz auf Material und Arbeitsleistungen? Wer hat Erfahrung mit Skoda?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Römus

    Römus

    Dabei seit:
    25.03.2016
    Beiträge:
    35
    Zustimmungen:
    2
    Frag bei skoda selbst nach wenn du alle Kd Direkt bei Skoda machen lassen hast.Vielleicht lassen Sie mit sich reden.
     
  4. #3 Streiko, 16.04.2016
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    296
    Zustimmungen:
    16
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Wenn nicht, hast Du schlechte Karten. Wurde hier schon mehrfach gepostet.
     
  5. #4 keinehondamehr, 10.05.2016
    keinehondamehr

    keinehondamehr

    Dabei seit:
    16.04.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo, danke für die Post. habe meinen Yeti repariert zurück. Es war ein Lager im Ausgleichgetriebe. Es wurden 70% auf Ersatzteile angerechnet. Auf die Arbeitsleistung sollte ich sitzenbleiben. Auf meine freundliche Anfrage, die Kulanzentscheidung nocheinmal zu überdenken, wurden zwar abgelehnt, aber mir wurden als Ausgleich 400 € für die nächsten Inspektion, Ölwechsel angeboten, was ich ich als Angebot schon kulant finde. Die kommende Inspektion wird die Grpße sein. Also immer wieder mal eine Anfrage stellen, es gibt noch Wunder. Damit ist dieses Kapitel für mich abgeschlossen und danke für die Anteilnahme.
     
    Streiko gefällt das.
  6. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.349
    Zustimmungen:
    225
    Ort:
    Niedersachsen
    Hier habe ich die Vorbeitrag übersehen - Anmerkung hinfällig.
     
Thema:

Problem beim Yeti 1,2 Getriebe

Die Seite wird geladen...

Problem beim Yeti 1,2 Getriebe - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...