Problem beim wegfahren

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von agenturrene, 20.03.2014.

  1. #1 agenturrene, 20.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    Hallo leute

    ich habe ein Problem was mir sofort aufgefallen ist , wenn ich gemütlich weg fahre habe ich so ein komisches vibrieren in den pedalen aber nur wenn ich gemüdlich weg fahre aber wenn ich Beispiel es eilig habe und doch schneller weg fahre ist nichts!!!

    liegt das wohl vielleicht an der kupplung?????

    wie gesagt es ist komischerweise nur beim weg fahren! war bei die netten und er merkt nichts entweder spürt er es nicht oder was weis den ich! also war ich heute das erste mal und das letzte mal bei ihn!!

    würde mich freuen wenn ihr mir da weiter helfen könnt



    danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 20.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Vielleicht erwähnst Du auch mit wie viel Drehzahl Du versuchst von der Stelle zu kommen ?!
     
  4. #3 agenturrene, 20.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    ganz normal

    also egal ob ich nur von der kupplung geh sprich Standgas oder mit ein wenig gas sprich ca 1200 wenn ich schneller weg fahre dann gehe ich auch schneller von der kupplung und bin dann ca 1600-2000 um Drehungen aber da ist dann nichts!!
     
  5. #4 dathobi, 20.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Dann würde ich die Drehzahl ein wenig anheben und nicht mit Standgas Anfahren...
     
  6. #5 agenturrene, 21.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    das sind echt hilfreiche antworten muss ich schon sagen, und was soll das bringen??

    das löst auch nicht das Problem! weil früher war es nicht da und wie gesagt wenn ich mit ganz wenig gas weg fahre ist das auch das vibrieren auch zu spüren!!! was vorher nicht war!
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dathobi, 21.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Wer sperliche Vorgaben macht, bekommt auch sperliche Antworten...
    Es ist wie mit dem Tropfen der in einem Fass tropft...irgendwann ist das Fass voll. Wie auch die Vibrationen...die im laufe der Zeit das ein oder andere Teil so gelöst habe das es jetzt auch zu hören ist...daher der Hinweis auf die Drehzahl die in deinem Fall zu 99% zu niedrig ist und somit auch untertourig ist!

    Aber wenn Dir die Antworten noch immer nicht genügen... es steht Dir frei eine örtliche Werkstatt zu suchen und auch zu finden, aber glaube mir, manche Sachen sind auf Anhieb nicht zu finden und somit hoffe ich für Dich das es genug Werkstätten in deiner Umgebung gibt!

    Im diesen Sinne...viel Erfolg!
     
  9. #7 agenturrene, 22.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    so nun heute bin ich wieder mit dem Auto gefahren und es ist so sobald ich von der kupplung gehe und auch beim schalten spüre ich ein vibrieren auch im hohen Drehzahl Bereich!!

    liegt es wohl an der kupplung??
     
Thema:

Problem beim wegfahren

Die Seite wird geladen...

Problem beim wegfahren - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...