Problem beim wegfahren

Diskutiere Problem beim wegfahren im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo leute ich habe ein Problem was mir sofort aufgefallen ist , wenn ich gemütlich weg fahre habe ich so ein komisches vibrieren in den...

  1. #1 agenturrene, 20.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    Hallo leute

    ich habe ein Problem was mir sofort aufgefallen ist , wenn ich gemütlich weg fahre habe ich so ein komisches vibrieren in den pedalen aber nur wenn ich gemüdlich weg fahre aber wenn ich Beispiel es eilig habe und doch schneller weg fahre ist nichts!!!

    liegt das wohl vielleicht an der kupplung?????

    wie gesagt es ist komischerweise nur beim weg fahren! war bei die netten und er merkt nichts entweder spürt er es nicht oder was weis den ich! also war ich heute das erste mal und das letzte mal bei ihn!!

    würde mich freuen wenn ihr mir da weiter helfen könnt



    danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 20.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.744
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Vielleicht erwähnst Du auch mit wie viel Drehzahl Du versuchst von der Stelle zu kommen ?!
     
  4. #3 agenturrene, 20.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    ganz normal

    also egal ob ich nur von der kupplung geh sprich Standgas oder mit ein wenig gas sprich ca 1200 wenn ich schneller weg fahre dann gehe ich auch schneller von der kupplung und bin dann ca 1600-2000 um Drehungen aber da ist dann nichts!!
     
  5. #4 dathobi, 20.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.744
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Dann würde ich die Drehzahl ein wenig anheben und nicht mit Standgas Anfahren...
     
  6. #5 agenturrene, 21.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    das sind echt hilfreiche antworten muss ich schon sagen, und was soll das bringen??

    das löst auch nicht das Problem! weil früher war es nicht da und wie gesagt wenn ich mit ganz wenig gas weg fahre ist das auch das vibrieren auch zu spüren!!! was vorher nicht war!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dathobi, 21.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.744
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Wer sperliche Vorgaben macht, bekommt auch sperliche Antworten...
    Es ist wie mit dem Tropfen der in einem Fass tropft...irgendwann ist das Fass voll. Wie auch die Vibrationen...die im laufe der Zeit das ein oder andere Teil so gelöst habe das es jetzt auch zu hören ist...daher der Hinweis auf die Drehzahl die in deinem Fall zu 99% zu niedrig ist und somit auch untertourig ist!

    Aber wenn Dir die Antworten noch immer nicht genügen... es steht Dir frei eine örtliche Werkstatt zu suchen und auch zu finden, aber glaube mir, manche Sachen sind auf Anhieb nicht zu finden und somit hoffe ich für Dich das es genug Werkstätten in deiner Umgebung gibt!

    Im diesen Sinne...viel Erfolg!
     
  9. #7 agenturrene, 22.03.2014
    agenturrene

    agenturrene

    Dabei seit:
    15.12.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Fabia Luca TDI PD
    Kilometerstand:
    124000
    so nun heute bin ich wieder mit dem Auto gefahren und es ist so sobald ich von der kupplung gehe und auch beim schalten spüre ich ein vibrieren auch im hohen Drehzahl Bereich!!

    liegt es wohl an der kupplung??
     
Thema:

Problem beim wegfahren

Die Seite wird geladen...

Problem beim wegfahren - Ähnliche Themen

  1. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  2. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  3. Klackendes Geräusch beim Octavia 3

    Klackendes Geräusch beim Octavia 3: Hallo zusammen, vielleicht weiß jemand von euch Abhilfe. Ich höre ein klackendes Geräusch beim Gasgeben in meinem O3 2.0l TDI 150 PS. Dieses...
  4. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...