Problem beim Gas wegnehmen!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von RobinWoodo, 27.11.2011.

  1. #1 RobinWoodo, 27.11.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Hi Leute,

    Mein Fabia Combi BJ 2005 (Facelift, Benzin, 1.4 75PS) ruckelt stark beim Gas wegnehmen. Das Problem tritt in den Gängen 1+2 stärker auf, als in den restlichen Gängen. Folgende Situation: Man steht im Stau und rollt daher im ersten Gang. Jetzt kommt der Stau wieder an zu stehen, also nimmt man den Fuß vom Gaspedal (Der Gang bleibt aber drin). Nach dem Gas wegnehmen, kommt es zu einem starken ruckeln. Das ruckeln ist fast so schlimm, wie wenn man aus versehen zu stark bremst. Echt unangenehm.

    Habt ihr vielleicht irgendeine Ahnung, woran das liegen könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Schon immer oder neuerdings?
     
  4. #3 Hellacopter, 28.11.2011
    Hellacopter

    Hellacopter

    Dabei seit:
    04.10.2009
    Beiträge:
    453
    Zustimmungen:
    1
    Ort:
    53545 Nähe Linz am Rhein
    Fahrzeug:
    Yeti 1,8 TSI LPG
    Kilometerstand:
    23000
    Ist die gelbe störleuchte an?
     
  5. #4 RobinWoodo, 28.11.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Also,

    Ich habe das Auto erst seit einem Jahr und zum Anfang war das Problem wenn überhaupt nicht so stark vorhanden. Die Motorkontrolleuchte war jetzt eine Zeit lang an und die Lambdasonde wurde auch gewechselt, allerdings brannte die Lampe weiter. Gestern ist sie dann nach einer langen Autobahnfahrt wieder ausgegangen.
     
  6. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Und das Auslesen des Fehlerspeichers wurde gemacht und hat nichts ergeben?
     
  7. #6 RobinWoodo, 29.11.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Der Fehlerspeicher hat nichts gesagt.
     
  8. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Ich kann mir das als Nichtexperte nur mit Zündfehlern oder eine Störung in der Kraftstoffzufuhr erklären. Allerdings müsste er beim sanften Gas geben auch etwas ruckeln.
     
  9. #8 RobinWoodo, 30.11.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Ja, ich habe heute mal drauf geachtet ein kleines ruckeln beim gas geben ist im ersten Moment auch vorhanden.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Könnte da Feuchtigkeit in die Treibstoffleitungen gekommen sein? Sonst wüsste ich nichts weiter außer den bereits genannten Sachen.
     
  12. #10 RobinWoodo, 01.12.2011
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Hmm, ich seh schon, dass sich eine Ferndiagnose sehr schwierig gestaltet. Dann werd ich wohl doch mal zur Werkstatt fahren müssen und da mal nachfragen. Trotzdem danke für deine Hilfe!
     
Thema:

Problem beim Gas wegnehmen!

Die Seite wird geladen...

Problem beim Gas wegnehmen! - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...