Problem beim Einbau der original Mittelarmlehne

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von streetwse, 12.04.2013.

  1. #1 streetwse, 12.04.2013
    streetwse

    streetwse

    Dabei seit:
    28.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Eifel
    Fahrzeug:
    Fabia II, 86 PS
    Hallo allerseits,

    ich habe mich, nachdem ich mich hier durch die ganzen Mittelarmlehnenthreads gelesen habe, dafür entschieden die originale Mittelarmlehne einzubauen und habe mir diese bei superfatty bestellt. Ich habe sie auch jetzt eingebaut jedoch habe ich das Problem das Sie, als ich Sie senkrecht gestellt habe eingerastet ist (es hat klick gemacht) und ich Sie jetzt nicht mehr nach vorne klappen kann. Hatte von euch schonmal jemand das Problem? Ich denke mal, das es eine ganz einfache Lösung geben müsste...

    Vielen Dank schonmal im Vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Angus_ger, 12.04.2013
    Angus_ger

    Angus_ger

    Dabei seit:
    28.12.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    57635 Hasselbach Deutschland
    Fahrzeug:
    Skoda Fabia II Cool Edition HTP 44KW
    Kilometerstand:
    56600
    Drück den Entrigelungshebel ein, ist im heruntergeklappten Zustand unterhalb des Riegels vom Fach.

    Christian
     
  4. #3 streetwse, 12.04.2013
    streetwse

    streetwse

    Dabei seit:
    28.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Eifel
    Fahrzeug:
    Fabia II, 86 PS
    Vielen Dank Christian, Problem gelöst :thumbsup:

    Ich glaube ich brauche eine neue Brille... Hab immer nur den Riegel vom Fach gesehen... :pinch:
     
Thema: Problem beim Einbau der original Mittelarmlehne
Besucher kamen mit folgenden Suchen
  1. einbauanleitung mittelarmlehne skoda fabia

Die Seite wird geladen...

Problem beim Einbau der original Mittelarmlehne - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...