Problem beim Anlassen

Diskutiere Problem beim Anlassen im Skoda Felicia Forum Forum im Bereich Skoda Forum; ich habe schon die suche bemüht, aber nicht mein problem gefunden. noch ists kein großes problem. der motor springt noch an... der anlasser...

  1. #1 the_iceman, 22.05.2010
    the_iceman

    the_iceman

    Dabei seit:
    08.05.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    aus der wunderschönen Niederlausitz
    Fahrzeug:
    Pickup Fun, Corolla G6S by TTE
    ich habe schon die suche bemüht, aber nicht mein problem gefunden.

    noch ists kein großes problem. der motor springt noch an...

    der anlasser arbeitet, aber der motor springt nicht sofort an.
    manchmal brauche ich auch 2 versuche.

    zündkerzen habe ich kontrolliert, batterie ist ok.
    ist der anlasser hinüber?
     
  2. #2 Fleder543, 22.05.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Beschreibe es mal etwas genauer.

    Dreht der Motor normal durch und will nur nicht anspringen, oder macht der Anlasser nichts?
    Wie sieht der Zündverteiler aus?
    Stimmt der Zündzeitpunkt, bzw Steuerzeit des Motors?

    Du hast doch erst ne neue Kopfdichtung bekommen, oder?

    Gruß
     
  3. #3 the_iceman, 22.05.2010
    the_iceman

    the_iceman

    Dabei seit:
    08.05.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    aus der wunderschönen Niederlausitz
    Fahrzeug:
    Pickup Fun, Corolla G6S by TTE
    kopfdichtung ist neu.
    aber das problem hatte ich davor auch schon.

    der anlasser dreht, aber der motor springt manchmal nicht an.

    edit:
    wenn er läuft, dann ohne probleme...


    solche arbeiten sind für mich kein problem.
    nur wenn ich auf reisen bin, habe ich natürlich keine möglichkeit hand anzulegen.4
    mir fehlt natürlich grundwissen, weil ich keinen kfz beruf gelernt habe... deshalb frag ich auch solche kleinigkeiten.
     
  4. #4 Carpati, 22.05.2010
    Carpati

    Carpati

    Dabei seit:
    05.05.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Fahrzeug:
    Skoda Octavia 2 Elegance, 2.0TDI 16V DSG / BKD
    Werkstatt/Händler:
    MTU Oberursel / ABS Mainz,
    Kilometerstand:
    204000
    1. Hallo,
    mit meiner damalige Octavia 1 hate ich das Problemm auch.
    Im Werkstatt wurde unter anderen auch die Batterie getestet und als gut gefunden.
    In einem anderen Skodawerkstatt wurde mir empfolen die Batterie auszutauschen.
    Sie hätte nicht genug "Power" zur Verfügung gehabt um bei Motorstart die Soll-Motordrehzahl zu erreichen.
    Habe ich dann sie austauschen lassen und das Problemm wurde somit behoben.

    Gruß
     
  5. #5 Fleder543, 22.05.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    @ carpati

    der Octavia war bestimmt ein Diesel, oder?
    Beim Diesel ist das so. Der brauch eine mindest Drehzahl, sonst braucht der Motor länger bis er anspringt.

    Beim 1,6 L AEE Motor im Felicia ist mir das nicht bekannt.
    Was mir noch einfällt, wäre der Zündanlasschalter.
    Hatte ich auch schon ein paar mal.

    Gruß
     
  6. VEB

    VEB

    Dabei seit:
    10.04.2010
    Beiträge:
    673
    Zustimmungen:
    3
    Fahrzeug:
    Audi Q5
    Zündverteiler oder Zündspüle würde ich tippen
     
  7. #7 don_noffi, 24.05.2010
    don_noffi

    don_noffi

    Dabei seit:
    27.12.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Berlin 13629 Deutschland
    Fahrzeug:
    Skoda Felicia Kombi 1.6 GLX
    Werkstatt/Händler:
    ASD Kunze
    Kilometerstand:
    220000
    Habe ähnliches mit dem Anlassen meines 1.6 er. Wenn ich den Zündschlüssel direkt voll rumdrehe will er nicht anspringen oder springt an geht aber gleich wieder aus. Mache ich die Zündung an, zähle bis 4 und drehe dann den Schlüssel voll rum springt er immer an (ähnlich wie Vorglühen beim Diesel :) ). Laut meiner Werkstatt ist der Zugmagnet am Anlasser schuld, arbeitet zu langsam bzw nicht wie er soll. Ich höre ihn ja auch "in Position fahren" . Aber bisher hatte ich keine Lust und Zeit ihn austauschen zu lassen.

    Vielleicht passiert bei dir ja ähnliches :)
     
  8. #8 the_iceman, 19.06.2010
    the_iceman

    the_iceman

    Dabei seit:
    08.05.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    aus der wunderschönen Niederlausitz
    Fahrzeug:
    Pickup Fun, Corolla G6S by TTE
    bis jetzt ist das problem weg.
    keine probleme mehr beim starten.
    hmm...
     
Thema: Problem beim Anlassen
Besucher kamen mit folgenden Suchen
  1. skoda clutch beim anlassen

    ,
  2. anlassen beim skoda yeti

    ,
  3. skoda dsg probleme beim anlassen

    ,
  4. skoda yeti probleme beim anlassen
Die Seite wird geladen...

Problem beim Anlassen - Ähnliche Themen

  1. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  2. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...
  3. Anhängelast beim 7-Sitzer

    Anhängelast beim 7-Sitzer: Hallo zusammen, ich stehe gerade kurz vor der Bestellung eines Kodiaq mit dem 190PS-Diesel, 4x4 und DSG und muss 2,5 Tonnen Anhängelast ziehen...
  4. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  5. Turbo pfeift beim Beschleunigen.

    Turbo pfeift beim Beschleunigen.: Hallo Leute, seit einer längeren Autobahnfahrt (2 x 500km) habe ich Probleme mit meinem Turbo. Ich habe einen O2 1Z 1.9 TDI mit...