Problem bei Elsawin Installierung

Diskutiere Problem bei Elsawin Installierung im Off-Topic Forum im Bereich Skoda Community; Nach Windows 10 Reset mußte ich einige Programme neu installieren, unter anderem Elsawin. Ich muß aber irgend etwas falsch machen. Ich bekomme...

  1. Gazdok

    Gazdok

    Dabei seit:
    07.07.2015
    Beiträge:
    128
    Zustimmungen:
    10
    Nach Windows 10 Reset mußte ich einige Programme neu installieren, unter anderem Elsawin. Ich muß aber irgend etwas falsch machen.
    Ich bekomme immer die Meldung "Auswahl gespert! Bitte starten Sie zuerst die Fahrzeugidentifikation...."
    Ich habe verschiedene Fahrzuege über FIN / VIN oder die Fahrzeugdaten eingegeben.

    Ich habe die EW 6 mehrere Male deinstalliert, habe EW4 von DVD installiert, habe die Sprache von Deutsch auf Englisch geändert und bekomme dann die Meldung "Selection blocked! First start vehicle identification...", und habe die Installation mit 000 Betrieb und Länderkennung durchgeführt anstatt Länderspezifisch.

    Kann mir jemand sagen was ich früher RICHTIG gemacht habe, um eEW zu installieren, bzw. jetzt total vergeige.
     
  2. #2 fireball, 10.08.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.884
    Zustimmungen:
    4.273
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Vermutlich wird die der Herstellersupport da am besten helfen können.
     
  3. Gazdok

    Gazdok

    Dabei seit:
    07.07.2015
    Beiträge:
    128
    Zustimmungen:
    10
    Es läuft wieder. Ich hatte beim Installieren eine falsche Einstellung.
     
Thema:

Problem bei Elsawin Installierung

Die Seite wird geladen...

Problem bei Elsawin Installierung - Ähnliche Themen

  1. Navi problem beim amundsen radio

    Navi problem beim amundsen radio: Moin moin liebe Leute. Habe folgendes Problem bei meinem Navi und zwar zeigt es mir nicht die Aktuelle Position vom Auto an. Laut Navi bin ich...
  2. Superb III Problem mit Telefon

    Problem mit Telefon: Moin, im Januar hab ich meinen S2 bekommen. Telefon gekoppelt und alles war gut. Nun habe ich aber auf meinem Handy alle Nummern mit +49 versehen...
  3. Problem nach Tausch des Kombiinstruments

    Problem nach Tausch des Kombiinstruments: Hallo liebe Gemeinde. Ich bin neu hier und habe ein Problem. Ich habe mein Kombiinstrument ausgebaut, da ich es mit anderen Tachoscheiben...
  4. Problem mit nachrüstung Isofix Beifahrersitz

    Problem mit nachrüstung Isofix Beifahrersitz: Hallo zusammen, Ich habe mir für meinen Superb von 2011 einen original Nachrüstsatz Isofix für den Beifahrersitz gekauft. Nun wollte ich ihm...
  5. Skoda Forman 135 Lx Start Problem.

    Skoda Forman 135 Lx Start Problem.: Hallo liebe Leute. :) Ich melde mich mal bei euch hier vielleicht könnt ihr mir helfen. :rolleyes: Ich besitze derzeit noch einen Skoda Forman 135...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden